Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dj nasa

[Resolvido] sobrecarga fonte

Recommended Posts

e possivel que minha fonte esteja com sobre carga? ja que tenho 2 hds um de 80 gb e outro de 500gb, e o segundo nao e reconhecido pelo sistema ja foram feito testes em todos os componentes e suspeitavamos da mobo a qual ja troquei e o problema permanece, essa e minha config fonte corsair tx 750w,cpu phenon 2 x6 1090t amd,vga gtx 580 classified,duas gravadoras lg,4 gb mem 1333mhz,monitor lg 22,5" mobo crosshair v formula z .agradeço a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nenhuma chance da fonte estar sobrecarregada, já que sua configuração não consome nem 500w.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Nenhuma chance da fonte estar sobrecarregada, já que sua configuração não consome nem 500w.

    Abraços!

    amigao você leu toda minha config? so essa placa requer 600w. da uma lida com mais calma obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    amigao você leu toda minha config? so essa placa requer 600w. da uma lida com mais calma obrigado

    Lí sua configuração com bastante atenção e novamente digo: sua configuração não consome nem 500w! :D

    Agora eu lhe indico uma leitura, se me permite: http://forum.clubedohardware.com.br/10-razoes-fabricante/1072437

    Abraços! =)

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    amigao você leu toda minha config? so essa placa requer 600w. da uma lida com mais calma obrigado

    Essa placa de vídeo, a GTX580, segundo review da xBitLabs, demanda no picpo do pico, jogando Crysis, algo como 268 Watts. Veja ai..

    Nada de 600 Watts porcaria nenhuma..

    http://i137.photobucket.com/albums/q227/lafaller/GTX580Consumo.jpg

    Outra confusão acerca da demanda das placas de vídeo, ou ingreis do tipo "zi buk is on de teibel":

    Leia:

    10 Razões para o fabricante da placa de vídeo pedir fonte de exagerada potência

    E, mais antigo ainda: Demanda das placas de vídeo x Dimensionamento da Fonte de Alimentação

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Essa placa de vídeo, a GTX580, segundo review da xBitLabs, demanda no picpo do pico, jogando Crysis, algo como 268 Watts. Veja ai..

    Nada de 600 Watts porcaria nenhuma..

    http://i137.photobucket.com/albums/q227/lafaller/GTX580Consumo.jpg

    Outra confusão acerca da demanda das placas de vídeo, ou ingreis do tipo "zi buk is on de teibel":

    Leia:

    10 Razões para o fabricante da placa de vídeo pedir fonte de exagerada potência

    E, mais antigo ainda: Demanda das placas de vídeo x Dimensionamento da Fonte de Alimentação

    amigao troquei a fonte e funcionou, agora e uma hx 1050 corsair era a fonte mesmo galera e ela agora funciona em outro pc normalmente era a porcaria da fonte mesmo, pena que nao tive a resposta de alguem mais experiente mas valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    amigao troquei a fonte e funcionou, agora e uma hx 1050 corsair era a fonte mesmo galera e ela agora funciona em outro pc normalmente era a porcaria da fonte mesmo, pena que nao tive a resposta de alguem mais experiente mas valeu

    Nada a declarar sobre suas afirmações... No dia que for necessário trocar uma fonte de 750w pra uma de 1050W por causa de um HD, numa configuração que demanda menos que 500w, conversamos... Quem precisa de experiência e conhecimento certamente é você... Mas como o seu problema foi resolvido, tópico denunciado para ser encerrado...

    Editado por braconius

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×