Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LucasVSalvador

Rede está conectada, mas aparece que não está conectada

Recommended Posts

Fala galera, beleza?

Desculpa se to postando errado ou na area errada, sou novo.

então, eu tava com o windows 7 de boa, aí meu amigo foi instalar o windows 8 só que deu erro, e voltou pro w7. Aí fiquei o final de semana mexendo no pc, e percebi que estava conectado no wifi daqui de casa, só que, na barra de tarefas, aquele sinalzinho de rede (que quando ta conectado sao 5 barrinhas verticais, uma maior que a outra), tinha um x vermelho, e quando clicava pra ver as redes, aparecia que tinha rede disponível (lembrando que eu ja estava conectado) .. Aí hj eu instalei o windows8, aí conecta de boas na rede wifi, a barrinha aparece sem o x (voltou o iconezinho normal), só que eu estava com problemas de conexão na windows store.. Fui dar uma verificada, cliquei com o botao direito no icone da internet da barra de tarefas, depois em Abrir a Central de rede e compartilhamento e lá aparece -- Redes ativas: Você não está conectado a nenhuma rede ... Lembrando que eu estou sim conectado na rede, inclusive estou até digitando aqui por ela ... Então, o que pode ser isso ?

a placa é Realtek RTL8188CE Wireless LAN 802.11n COMBO PCI-E NIC

Hj entrei no wifi de uma loja, nao estava aparecendo a rede, aí o dono logou numa parada lá, e apareceu a rede ... esse logon q ele fez foi nesse site http://192.168.1.2/login?dst=http%3A%2F%2Fwww.ig.com.br%2F , um tal de internet hotspot

aí é um print do que aparece Sem%2520t%25C3%25ADtulo.jpg

Editado por LucasVSalvador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×