Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jpsp15

Problema estranho com Linksys Wrt120n

Recommended Posts

Bom dia Fórum.

Tenho OiVelox e uso um roteador Linksys Wrt120n para distribuir minha internet e fazer minha rede local. Tudo funcionava perfeitamente até poucos dias.

Comecei a ter dificuldade na navegação. Alguns sites não abriam, outros eu navegava um pouco e o mesmo caia, outros ia normalmente, porém download totalmente normal, teste de velocidade totalmente normal, descartando problema na velox.

Então liguei a velox diretamente em um pc e a navegação normalizou, mostrando que a questão esta no roteador. ( falando nisso, a velox não precisa mais discar, é isso mesmo ? Espetei no pc e conectou direto :o )

Voltei a distribuir a net pelo roteador e o problema na navegação voltou. Olhei bastante o setup, resetei algumas vezes o roteador, mas dentro do meu conhecimento não achei nada. Alguém pode me dar uma luz ?

Abs e grato !:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se tem atualização de firmware para ele, ou então instala o firmware alternativo, acho que esse teu suporta o tomato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente seu roteador tem algum tempo de uso, sugiro também verificar a fonte.

O WRT120N não possui suporte a firmware alternativo por causa da sua pouca memória flash principalmente.

Até é possível fazer mods para tentar fazer ele receber outro firmware, mas é um procedimento avançado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×