Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
julio107fm

PC desligando após algum tempo ligado.

Recommended Posts

julio107fm    0

Olá pessoal, vou descrever cada situação para que os nobres companheiros entendam o que esta acontecendo com meu PC.

 

Características do PC:

  • Processador Celeron; 1,5 GB de RAM;
  • Windows 7 ultimate;
  • Placa Mãe phitronics p7v800pro-m

Detalhamento da Situação:

 

Após formatação do PC, e todos os programas instalados, deixei o mesmo ligado para uso normal, de repente notei que o giro do cooler ficou mais intenso, ou seja, aumentou o barulho e então o PC desligou do nada! Deixo registrado que antes da reinstalação do sistema, eu efetuei uma limpeza no cooler, retirei toda a poeira com um pincel, e também retirei a camada da pasta térmica que estava endurecida do processador. Será que isso afetou o PC e consequentemente é a causa do problema? Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Math.Pi    8.344

Olá!
Você repôs a pasta térmica?

 

Provavelmente a alta temperatura do processador está fazendo o sistema desligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
julio107fm    0

Olá!

Você repôs a pasta térmica?

 

Provavelmente a alta temperatura do processador está fazendo o sistema desligar.

Esqueci de informar... não coloquei não! :(  so limpei a pasta anterior e coloquei sem uma nova... :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Math.Pi    8.344

Não preciso dizer mais nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
DevilMovies    58

^Depois de colocar a nova massa termica, verifique se o dissipador esta bem colocado e se a quantidade de massa é razoavel.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
julio107fm    0

Não preciso dizer mais nada.

 

:muro:  pois é! valeu, acabei de comprar a pasta vou colocar à noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×