Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
caiovininc

Incompatibilidade com memórias ram

Recommended Posts

Estou tentando instalar mais 6 gb de ram no meu pc mas não está dando certo
Meu computador
Placa Mãe: ECS H55H-CM
Processador: Intel Core i5 650 3.20GHz
Memoria ram atual: 2 pentes 1333mhz 1 da kingston de 2gb e 1 da markvision 4gb 
Placa de video: Geforce GT430 1gb 

Eu comprei mais duas memorias ram pra colocar no pc iguais as antigas ( 1 da kingston de 2gb e 1 da markvision 4gb ) e coloquei elas nos socketes

as de 4gb com de 4gb e 2gb com 2gb, certo, liguei o pc pela primeira vez, a tela nem ligou, na segunda eu troquei a ordem das memorias de 4gb e ligou mas chega na tela

"Inicializando o windows" e da tela azul, troquei a ordem das de 2gb e não ligou, depois eu coloquei só as 2 novas memorias nos socketes amarelos e nem ligou. Tentei 4874984 combinações e não da certo...

o que eu faço ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já testou só as novas, uma de cada vez?

    Logo depois que eu postei eu fui testar antes mesmo de ver seu post, e realmente, 1 delas estava quebrada, liguei pro vendedor e ele vai troca-lá.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Logo depois que eu postei eu fui testar antes mesmo de ver seu post, e realmente, 1 delas estava quebrada, liguei pro vendedor e ele vai troca-lá.

     

    Ótimo.

    Descobriu facilmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×