Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thilp

[AJUDA] Pc extremamente lento.

Recommended Posts

Boa noite,

então galera meu pc estava funcioanando normalmente ontem a noite, porém hoje quando liguei ele carregou o windows normalmente, o problema é que é impossivel fazer qualquer coisa, se você clicar no menu iniciar ele demora cerca de 10 min para abrir o menu de iniciar... só pra vocês terem uma ideia.

 

Lembro que ontem quando o computador estava normal eu fui mexer nas opções de inicialização, pois estava achando muito lento para inicializar devido a quantidade de programas que ele abria, então desabilitei algumas opções que julguei desnecessárias salvei e saí, quando eu sai ele pediu para reiniciar (como é padrão) porém eu nao reiniciei e continuei usando normalmente até quando parei de usar e desliguei, ai hoje quando fui ligar deu o problema que relatei acima....

eu mexi também nas opções de inicialização pelo ccleaner...

 

Ja passei o ADwcleaner e o malwarebyter mais nada mudou aparentemente...

 

por favor alguem pode me ajudar???? ;/

 

obs: no modo seguro ele funciona perfeitamente, o problema é q nao posso jogar ;///

agradeço desde ja !!

configurações:

Windows 7 Ultimate

AMD Phenom X2

4Gb Ram

NVIDIA GeForce 460.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

O recomendado seria você solicitar uma verificação na área de remoção de malwares.

 

Você pode também enviar os arquivos solicitados no passo 1 e 2 aqui mesmo pra gente dar uma olhada: http://forum.clubedohardware.com.br/topic/558719-leia-antes-de-postar-criando-um-novo-t%C3%B3pico/

 

Aproveite e envie as temperaturas do processador, sistema, etc. Você consegue obter essas informações com o Aida64, GPU-Z e CPU-Z.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, porque você não tenta fazer uma restauração do sistema, escolha uma data anterior ao problema, pode ser que resolva.

Editado por morphel7

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • morphel7, Math.Pi , então tenho uma suspeita muito grande do que pode ser

    é o seguinte, estou no modo de segurança e estou nas opções de inicialização, tem um arquivo chamado trZF69F, foi um dos que eu desabilitei, porém agora notei q ele tem escrito na aba LOcal o seguinte: C:\Users\Usuário\Appdata\Roaming\microsoft\Windows\Start Menu\Programs\Startup

     

    Parece q esse arquivo tem tudo a ver com a iniciação do sistema, porém quando tento remarca-lo ele simplesmente dismarca, acho q é porque eu deletei algumas entradas no Ccleaner por pensar ser vírus e provavelmente ele era uma dessas, sempre quando iniciava o sistema aparecia uma tela dizendo: "o arquivo nao pode ser aberto ou localizado nao sei o que....(nao lembro bem) e o nome do arquivo era justamente esse trZF69F" por isso na hora q vi ele quando estava fuçando nas opções ja desabilitei na hora... (ou até mesmo deletei via CCleaner)

     

    Morphel7 como faço a restauração do sistema igual você sugeriu?? isso tem grandes chances de solucionar meu problema.

    obrigado desde já. Leiam e vejam se o que eu falei tem nexo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    morphel7, Math.Pi , então tenho uma suspeita muito grande do que pode ser

    é o seguinte, estou no modo de segurança e estou nas opções de inicialização, tem um arquivo chamado trZF69F, foi um dos que eu desabilitei, porém agora notei q ele tem escrito na aba LOcal o seguinte: C:\Users\Usuário\Appdata\Roaming\microsoft\Windows\Start Menu\Programs\Startup

     

    Parece q esse arquivo tem tudo a ver com a iniciação do sistema, porém quando tento remarca-lo ele simplesmente dismarca, acho q é porque eu deletei algumas entradas no Ccleaner por pensar ser vírus e provavelmente ele era uma dessas, sempre quando iniciava o sistema aparecia uma tela dizendo: "o arquivo nao pode ser aberto ou localizado nao sei o que....(nao lembro bem) e o nome do arquivo era justamente esse trZF69F" por isso na hora q vi ele quando estava fuçando nas opções ja desabilitei na hora... (ou até mesmo deletei via CCleaner)

     

    Morphel7 como faço a restauração do sistema igual você sugeriu?? isso tem grandes chances de solucionar meu problema.

    obrigado desde já. Leiam e vejam se o que eu falei tem nexo.

     

    Vírus ou malware. Você tem 2 alternativas. Formatar o computador ou abrir um tópico na área de remoção de malware, como eu citei antes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Seu HD esta com BadBlocks....

     

    Geralmente o micro liga normal e depois de um tempo vai ficando lentao ate fazer raiva principalmente no explorer...isso se chama BadBlocks !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • então LfelipeSIlva

    sempre quando iniciava o windows ele dava que o SATA 3 está em más condições, inclusive dizendo backup and replace, porém ja faz mais de 1 ano 1 faz isso, então nao sei se é só isos o problema...

    Ttenho uma suspeita muito grande do que pode ser: é o seguinte, estou no modo de segurança e estou nas opções de inicialização, tem um arquivo chamado trZF69F, foi um dos que eu desabilitei ontem fuçando nas opções para melhor a inicialização, porém agora notei q ele tem escrito na aba LOcal o seguinte: C:\Users\Usuário\Appdata\Roaming\microsoft\Windows\Start Menu\Programs\Startup

     

    Parece q esse arquivo tem tudo a ver com a iniciação do sistema, porém quando tento remarca-lo ele simplesmente dismarca, acho q é porque eu deletei algumas entradas no Ccleaner por pensar ser vírus e provavelmente ele era uma dessas, sempre quando iniciava o sistema aparecia uma tela dizendo: "o arquivo nao pode ser aberto ou localizado nao sei o que....(nao lembro bem) e o nome do arquivo era justamente esse trZF69F" por isso na hora q vi ele quando estava fuçando nas opções ja desabilitei na hora... (ou até mesmo deletei via CCleaner)

    O que você acha?? nao tem nada a ver com a inicialização q eu mexi ontem?? e principalmente esse arquivo q eu citei??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera acho que resolvi o problema.

    Foi até q simples, digitei msconfig na barra de procuras do iniciar

    Na aba Geral eu coloquei em inicialização seletiva e selecionei Usar configurações de iniciação original

    e o computador voltou ao normal, vamos ver amanha ^^.

     

    Obrigado a quem ajudou ai vou procurar voltar amanha para postar se deu mesmo certo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faz a restauração do sistema, depois escaneia o mesmo com um anti-virus... Teste o seu hd também veja sem tem badblock

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×