Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vanderson

Wireless Acer V5-573P-6486

Recommended Posts

Boa tarde a todos, estou com um problema com o Wireless de um notebook Acer V5-573P-6486, esta com windows 8 64bit instalado, ele acha as redes sem fio, porém, só conecta se eu estiver do lado do roteador, se eu me distanciar 3 a 4 metros a conexão já cai.

 

Já baixei os drives do site do fabricando e reinstalei e não adiantou. Vi um video na internet que fala de um drive atualizado, baixei o drive que falava e também não adiantou. Segue abaixo o video.

 

 

Na Etiqueta do notebook esta assim: Acer Nplify 802.11a/b/g/n + BT 4.0

 

Se alguém souber de algo para me ajudar, ficarei grato.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Vanderson, 

 

Estou enfrentando o mesmo problema relatado por você no tópico. Gostaria de saber se encontrou alguma solução e qual foi. Desde já agradeço sua atenção.

 

Flávia Lima

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Boa Tarde Flávia, não encontrei solução, fiz de quase tudo e nada, acho que o modelo é muito novo e não é compatível com os roteadores.

     

    Dai comprei um Mini Adaptador USB Wireless N de 300Mbps TL-WN823N.

     

    Dai resolveu meu problema.

     

    Abraço

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×