Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Wallace Fernandes

Conexão caindo

Recommended Posts

Bom, Galera alguém por favo me ajude já não tenho mais paciência com isso Toda vez que ligo meu pc minha conexão cai ou entra em mode de espera quando volto ela cai e isso é muito chato alguém sabe o que é isso ?
OBS: MEU MODEM É ECHOL.LIFE HG521 DA OI  

Compartilhar este post


Link para o post
Compartilhar em outros sites

O sinal de internet é bom?  só cai quando o sinal fica muito baixo? ja tentou restaurar o compatudor? qual é o tipo de conexão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Seja mais claro, como assim modo de espera. Aparece conexao nula ou limitada ?

    Quando PC entra em modo de espera Ou ligo ele Sempre a Luz da Internet apaga A Conexão cai por uns 2 Minutos !! 

     

    As luzes do Equipamento chegam a apagar?

    Sim a de Internet !! 

     

    O sinal de internet é bom?  só cai quando o sinal fica muito baixo? ja tentou restaurar o compatudor? qual é o tipo de conexão?

    Sim / Não so cai quando ligo o PC OU o PC entra em modo de espera / Sim / Banda Larga !! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    voce atualizou o driver de rede a pouco tempo ?

     

    voce ja foi em Painel de Controle\Rede e Internet\Conexões de Rede\ Botao direito do mouse >propriedades do adaptador > configurar > gerenciamento de energia > desmarcou as caixinhas.

     

    qual anti virus voce usa ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá, se você tiver usando o windows 7, vá em iniciar, painel de controle, sistema e segurança, opções de energia e veja como estar configurado nos planos preferênciais.

    Entre em alterar configurações de plano e em suspender as atividades do computador, selecione nunca.

    Editado por morphel7

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • voce atualizou o driver de rede a pouco tempo ?

     

    voce ja foi em Painel de Controle\Rede e Internet\Conexões de Rede\ Botao direito do mouse >propriedades do adaptador > configurar > gerenciamento de energia > desmarcou as caixinhas.

     

    qual anti virus voce usa ?

    Sim Até Formatei o PC pra ver se voltava ao normal / Fiz isso continua mesma coisa / To sem nenhum mais eu Uso sempre o Avast .!! 

     

    Olá, se você tiver usando o windows 7, vá em iniciar, painel de controle, sistema e segurança, opções de energia e veja como estar configurado nos planos preferênciais.

    Entre em alterar configurações de plano e em suspender as atividades do computador, selecione nunca.

    Olá Cara eu fiz isso mais continua Mesma coisa eu Desligo o PC assim que vou ligar a luz da internet apaga e cai !! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já testou com outro cabo de rede? (o que sai do modem para o pc), será que não é mal contato nos cabos? será que não é problema no modem? já ligou para operadora Oi, pedindo assistência?

    Editado por morphel7

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já testou com outro cabo de rede? (o que sai do modem para o pc), será que não é mal contato nos cabos? será que não é problema no modem? já ligou para operadora Oi, pedindo assistência?

    Sim já fiz isso Tudo  ..! ! 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×