Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Casadio

Interface do roteador não entra

Recommended Posts

Boa noite!

Estou tendo problemas com um roteador D-link DIR-300 versão A1 firmware:1.04

 

Já havia configurado o mesmo há um tempo atrás para servir de access point e desativei o dhcp do mesmo para pegar o IP do adsl

a config. deu certo e tal, mas agora fui tentar mexer na interface do roteador e nao consigo mais entrar.
Já fiz os passos do TCP/IP 4 colocando ip fixo no roteador e um gateway, mas nao entra na interface de jeito nenhum.

 

Alguem com alguma ideia ai?

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou resetar para as configurações de fábrica?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já resetei.... já troquei a porta Lan pra ver ser era defeito em uma das entradas, já verifiquei o RJ45 também... Td, exatamente td ao meu alcance,fiz de tudo que é básico... a partir dai já não tenho mais conhecimento.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Está tentando acessar o roteador com qual endereço IP?

     

    Como você desativou o DHCP do roteador para pegar diretamente as configurações do modem, pode-ser que esteja configurado em redes diferentes. (Ex: Modem 192.168.0.1 e Roteador 192.168.1.1)

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tentou atualizar o firmware novamente?

    Já atualizei, já restaurei pra versao anterior pra verificar se era a atualização, já atualizei novamente....

     

     

    Está tentando acessar o roteador com qual endereço IP?

     

    Como você desativou o DHCP do roteador para pegar diretamente as configurações do modem, pode-ser que esteja configurado em redes diferentes. (Ex: Modem 192.168.0.1 e Roteador 192.168.1.1)

     Então o modem está configurado com 192.168.1.1   eu já utilizei vários IP's (192.168.1.1 ; 192.168.0.1 colocando gateway diferente) mas nada funciona

    tenho tentado fazer da seguinte forma:

    endereço de ip: 192.168.0.100

    mascara: 

    gateway: 192.168.0.1

    nada... já mudei diversas vezes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×