Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Ribeiro Dos Santos

Tenho um PC com 8GB e só utilizo 4GB ! AJUDA

Recommended Posts

Tenho um pc: 

 

GPU: GeForce GTS 450

 

CPU: AMD Phenom II X6 1055T Processor

 

Memória: 8,00 GB RAM (4,00 GB utilizável)

 

Sistema operacional: Microsoft Windows 7 Professional 64 Bits

 

Gostaria de saber o motivo de estar sendo Utilizado só 4GB de memória ?!

 

Obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, vá em iniciar, na barra de pesquisa e digite msconfig, der enter, na janela que aparecer vá em inicialização de sistema, opções avançadas e veja como estar a memoria máxima,

se te ver marcado na caixinha desmarque e reinicie o pc.

Editado por morphel7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor, para podermos lhe ajudar de uma melhor forma, informe a configuração completa do seu computador, incluindo os modelos completos de todas as peças do seu computador. Se não souber com certeza, use os programas CPU-Z e GPU-Z. Isso pode ser incompatibilidade das memórias.

 

Apenas se a solução do amigo @morphel7 não funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É provável que um dos módulos de memória esteja defeituoso.

 

Vá no menu Iniciar e na caixa de pesquisa digite "diagnosticar", vai aparecer a opção "Diagnosticar problemas de memória" clique nessa opção e depois selecione para reniciar o Windows agora e verificar existência de problemas.

 

As memórias são da mesma marca e estão com os mesmos valores de latência?

Editado por JulianoCdH

Compartilhar este post


Link para o post
Compartilhar em outros sites

As 3 respostas de cima se completam.

 

Informe modelo da placa-mãe e memórias.

Verifique na inicialização / avançado se está desmarcada a caixinha de memória máxima. Pode tentar até colocar um valor pra ela (8192).

Teste um módulo de memória de cada vez pra ver se alguma tem problemas.

Editado por Math.Pi

Compartilhar este post


Link para o post
Compartilhar em outros sites

As 3 respostas de cima de completam.

 

Informe modelo da placa-mãe e memórias.

Verifique na inicialização / avançado se está desmarcada a caixinha de memória máxima. Pode tentar até colocar um valor pra ela (8192).

Teste um módulo de memória de cada vez pra ver se alguma tem problemas.

 

São tantas possibilidades de problema né? kkk  :D

 

O bom é que já matamos pelo menos 3 numa taca só, e justamente as mais comuns xD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×