Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Carlos Renato_642666

Sumiu a tela de fabricante e inicialização do windows 7(dell vostro 1310)

Recommended Posts

Olá tenho um notebook dell vostro 1310 com o sistema operacional windows 7 instalado, recentemente comprei uma bateria nova até ai tudo bem o apareceu um problema de bateria de conectada mas sem carregar ai procurei quais os possiveis problemas umas delas era atualizar a bios sei que acabei não conseguindo atualizar por causa do meu S.O depois descobri que o problema era no meu carregador que tava velho e tem que comprar um novo pra carregar minha bateria depois disso fiquei utilizando normal ai quando foi ontem não aparecia nem tela de fabricante e de inicialização do windows 7 procurei no google e a única solução era ir em executar-> msconfig-> inicialização do sistema e verificar se a opção sem a inicialização de GUi está ativada mas a minha estava desativada e mesmo assim continua não aparecendo nem a tela de fabricante e inicialização do windows a tela fica preta e só mostra a parte que aparece o mouse e a tela de login do usuário do windows alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×