Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
multmens

Problema Oi Velox (Modem WiFi)

Recommended Posts

multmens    0

Tudo bem Pessoal,

 

  estou precisando da ajuda de vocês, antes eu tinha um modem aqui o SpeedStream 5.200 só que ele não suportava adsl2+, e como aumentei de 1mb pra 10mb, tava perdendo o sinal de ADSL com frequencia..

 

  Liguei pra Oi, e foi a maior luta pra eles me enviarem esse modem infernal que só to passando raiva, vontade de rancar isso e voltar com o antigo , mas ai fica caindo ...  O modem que colocaram é o Techinicolor TD5130V2

 

 

  Um dos primeiros problemas, conforme fotos, é que ele vem com a Rede Wifi Fon, coisa, maldita, nao tem como desativar, mas esse eu ja liguei la na oi e vão desativar via satelite essa Rede, e ai espero que a internet volte a ser 10mb, porque ta limitada a 9mb conforme foto pelo modem.

 

  Notei que estou lento pra fazer os downloads, geralmente em sites brasileiros ficam 900kb/s no maximo antes ficava  1.100kb/s, e em site estrangeiros, antes era a mesma coisa, agora fica em 400kb/s , e sem contar que não consigo conectar no site   www.dcuniverseonline.com  se eu for pelo 3G ai conecta. Isso é Trafic shape por parte desse Wizard OI do modem ?

 

  Sabem como aumentar de 9mb pra 10mb ?  Essa minha Tenacidade é bom eu comprar que estilo de modem? porque não da pra ficar com esse aqui não, então conseguem me indicar um modem bom pra eu poder comprar de acordo com a linha aqui ( fotos ) ? 

 

Muito Obrigado pessoal.post-374698-0-38055600-1403216920_thumb.post-374698-0-85166900-1403216927_thumb.post-374698-0-27207500-1403216934_thumb.post-374698-0-42997700-1403216946_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
multmens    0
  • Autor do tópico
  • Pessoal,

     

      consegui desativar o Wifi-Fon,  nessa versão so ligando na oi mesmo e mandando eles desativarem via satelite.

     

      Agora uma coisa que ta me tirando do serio é esse limite de 9.023   current kb/s , como eu tiro esse limite ja que minha internet é de 10mb , ai ta limitando ela a 9mb , ou seja logo os 10% da conexão.

     

      Alguem sabe como editar ou tirar esse valor de 9.023 ??

    Editado por multmens

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×