Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
thiagocar

Tela azul - agora tenho tempo para ir à missa!

Recommended Posts

Depois de grande espera e expectativa para a chegada dos meus dois novos brinquedos (placa de video r7 260x e fonte corsair cx430)...minha memória RAM tinha que sumir com o chão sob meus pés. Deixando o drama de lado, meu pc é novo, tem as seguintes conf:

 

placa mãe asrock n68-s3 fx

proc. amd fx8100

malditos 8 gb de ram

placa de video r7 260x

 

 

enfim...antes de instalar a placa e a fonte ele já estava dando tela azul, acontecia diariamente, e quando eu decidi investigar.....puuuf...a fonte queimou. Foi ai q eu comprei a fonte nova e istalei...pensei q o problema poderia ser relacionado a fonte defeituosa, mas o computador continuou a dar tela azul e travar. Segue imagem do scan com o programa bluescreen:

 

 

post-549105-0-32195600-1403241183_thumb.

 

 

Como eu n tenho uma memoria ddr3 sobrando, e nem tenho ngm para me emprestar, eu n posso fazer o teste...porém, rodei o memtest86 e acusou os seguintes erros:

 

 

DADOS MEMTEST86.txt

 

E ai? Minha memória já era mesmo? 

 

AAAA...lembrando que eu cheguei a formatar.....e antes de instalar os drivers o pc n reiniciou, mas depois que instalei, ele travava toda hora!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Acabei de arrumar uma outra memória, instalei e liguei o pc. Assisti vídeos, coisa que com a outra memória era tela azul quase que instantaneo, dessa vez passou tranquilo...dando alguns bugs no audio. Mas quando eu fui executar a steam, o pc travou, de n funcionar nada....n deu tela azul, n ficou preta...simplesmente congelou.

     

    Vou restaurar o sistema para a data que eu formatei *ontem, e testar antes de instalar os drivers....e ir instalando aos poucos para ver se algum é o causador do problema!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bem, continuando aqui no meu diário....formatei o pc com a memória de 2mb (nova), e fui instalando os drivers um a um e fazendo testes para ver se o problema voltaria. Consegui instalar todos e não deu tela azul até agora. A questão é a seguinte, quanto eu tinha o problema, eu via videos no youtube e o audio travava direto, dava umas agarradas, ai eu desconfiei que pudesse ser o driver de audio (que foi instalado pelo proprio windows), ai eu procurei a versão mais nova no site e ta de boa essa parte. Ai eu pensei, se eu mudei os drivers e ficou normal, pode ser q minha memoria antiga n estivesse estragada, ai eu coloquei ela, e até agora ta rodando sem dar tela azul. 

     

    Só quê...fui entrar em um game (dota 2) e a configuração já veio no high...eu esperava uns 30/40 fps, e quando fui ver estava oscilando muito, injogável, tava entre 9-30fps .....eu deixei os gráficos todos no low, e adivinhem, continuou a mesmo coisa. Ai eu reparei outro problema, o cursor do mouse (seta) fica carregando a bolinha a cada 3seg mesmo se n tiver nenhum programa aberto. Eu devo mudar de área aqui no forum para perguntar isso? 

     

    Desde já obrigado, até a próxima com o diário.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×