Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Boxman

Sony Vaio: Formatação

Recommended Posts

Boxman    0

Fala galera, beleza?


Estou com um notebook Sony Vaio Model PCG-61A12L i5, porém ele está com o Windows 7 pirata.

Estou querendo voltar as configurações originais do vaio, alguém pode me dizer o que devo fazer?
Se precisar de alguma outra configuração, é só falar! 


Agraço desde já.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boxman    0
  • Autor do tópico
  • Com o note desligado aperte a tecla "assist" e é so seguir os passos.

     Infelizmente a tecla assist não está causando efeito. E agora?  :mellow:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    provavelmente a partição recovery foi apagada. ele tem a etiqueta da chave de ativação do windows?? se tiver tenta instalar o sistema com um cd e ativar com a chave original.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Boxman    0
  • Autor do tópico
  • provavelmente a partição recovery foi apagada. ele tem a etiqueta da chave de ativação do windows?? se tiver tenta instalar o sistema com um cd e ativar com a chave original.

    A chave de ativação eu tenho, mas não tenho o sistema com as personalizações da vaio.

    Você não teria o link para download? 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Boxman    0
  • Autor do tópico
  • a solução seria instalar o sistema e instalar os programas OEM do site da sony pelo modelo da maquina.

    Okay! Vou tentar aqui pra ver se dá certo. 

    De qualquer maneira, muito obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×