Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jean Stavarengo

RESOLVIDO Servidor demorando para aparecer quando buscado pela rede

Recommended Posts

Boa tarde amigos, estou tentando resolver um problema que esta acontecendo diariamente no escritório do meu pai. Quando entramos em "WINDOWS EXPLORER>REDE" em vez de aparecer todos os computadores que estão na rede o computador fica procurando e nisso vai achando os computadores que estão na rede, as vezes é rápido as vezes mais devagar, acontece que o servidor tem vez que aparece e tem vez q não aparece, e isso está atrapalhando o rendimento do serviço, pois vários dados salvamos diretamente no servidor. Isso acontece peo windows explorer ou até mesmo por programas de terceiro como domínio ETC, na hora de salvar tentamos entrar no servidor mas não acha o local, as vezes demora até uns 10min para aparecer.

Isso acontece tanto com Windows 7, Windows 8 e 8.1

Ou seja, parece que algo esta bloqueado o servidor e so aparece as vezes, ou até mesmo sendo ocultado por algo... Alguém tem alguma dica ?? Ou até mesmo alguma dica de como agilizar a rede para que isso não aconteça? 

Editado por XxDetoNxX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...

 

Nunca estranhei o Windows ser devagar!  :D

 

Brincadeiras a parte, minha dica é mapear uma unidade de rede para a pasta onde você normalmente salva os arquivos.

 

Após a demorada pesquisa, clique com o botão auxiliar na pasta desejada e solecione a opção "Mapear a unidade de rede...", depois selecione uma unidade (escolha uma que funcione como padrão para todos os PCs) e pronto!

 

:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O problema foi resolvido, fiz uma reforma aqui no estabelecimento  e comprei outro servidor, consequentemente refiz todos os cabeamentos, agora está 0 bala

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×