Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Anderson_Inacio

RESOLVIDO Nobreak não funciona

Recommended Posts

Coloco o nobreak na energia e nem acender os ledes ele nao acende!

o que pode ser ?

a bateria dele esta boa mais mesmo que estiveci ruim ele deveria ligar.

 

 

no+break+sms+manager+iii+700va+10x+pelo+

Editado por anderosn

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se estiver ainda na garantia mande-o para a oficina.

 

Caso não esteja mais na garantia experimente abrir ele e desconectar a bateria para ver se volta ao normal.

 

A bateria costuma causar muitas trapaças.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não esta na garantia, já tirei a bateria os fusíveis estão bons e ele não liga de jeito nem um !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • fotos internas:

     

     


    Esses registores que estão selecionados estão esquentando muito quando coloco na tomada,sera normal ?

    post-724434-0-55279700-1403357670_thumb.

    post-724434-0-40777800-1403357684_thumb.

    post-724434-0-93414300-1403357699_thumb.

    post-724434-0-31821300-1403357714_thumb.

    post-724434-0-86863800-1403357734_thumb.

    post-724434-0-89024800-1403357756_thumb.

    post-724434-0-86415400-1403357776_thumb.

    post-724434-0-76430400-1403357796_thumb.

    post-724434-0-95171900-1403357815_thumb.

    post-724434-0-32658200-1403359054_thumb.

    Editado por anderosn

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso tenha um multímetro verifique como está a tensão da bateria.

     

    Se ela estiver abaixo de 12 volts é sinal de ser ela mas pode não ser por estar descarregada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Esses registores que estão selecionados na utima imagen estão esquentando muito quando coloco na tomada,sera normal ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, como uma bateria de 2010 pode estar boa?

    Está escrito na etiqueta da bateria

     

    post-724434-0-89024800-1403357756.jpg


    Veja no canto inferior direito da etiqueta.


    Estas bateria duram no máximo 3 anos.

     

    Faça o seguinte: Dê partida no nobreak monitorando a tensão da bateria.

    Durante a partida a tensão jamais poderá cair abaixo de 11V.

    Editado por albert_emule

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    coloca uma lampada de 50w na bateria pra fazer o teste, elas enganam, mostram tensão mas nao tem corrente...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    albert_emule

     

    Tem bateria original que dura mais de 3 anos podendo chegar a 5.

    A bateria dele já é de 2010 e está com 7V

    Já foi pro espaço faz tempo. Não adianta insistir com esta bateria.

     

    Não vai conseguir recarregá-la. O próprio no-break já faz isto. Se não fez é porque já esgotou a vida útil.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esses registores que estão selecionados na utima imagen estão esquentando muito quando coloco na tomada,sera normal ?

    Anderosn, preste mais atenção na hora de digitar! O que vem a ser um REGISTOR?

    O que estão circulados na última imagem são RESISTORES!!!  :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Os resistores esquentam mesmo. Fazem parte de um divisor de tensão que reduzem a tensão para que seja tratada por um comparador de tensão, que logo em seguida manda para o microcontrolador. Este reconhece a rede elétrica 

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Realmente a bateria dele nao esta boa, quando dou a partida ela baixa muito, mais mesmo que tire a bateria ele nao devia fucionar so na funçao estabilizador ?

     

    ja estou providenciando uma nova bateria!

     

     

    desculpa pelo erro digito ae pessoal (reSistor = reSistor )

    Editado por anderosn

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×