Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ziwol

Computador trava do nada.

Recommended Posts

Ziwol    0

Bom dia,
Adquiri um computador recentemente e ele apresenta um problema chato, tentei diversas coisas antes e nada resolveu, frequentemente assisto stream's em um monitor enquanto jogo WoW no outro monitor, não tenho quedas de FPS mas simplesmente do nada o computador trava, segue algumas informações sobre o computador, se alguém puder me ajudar ficarei muito agradecido.
 
*Fonte ATX MTEK 500W
 
 
dcae2b31e8f687da976ca8a75f862d1f.png
588c35f2cad8998bf01fc390916d2376.png
fd6d08da77deecd033e0882d6b53d104.png
6c108d22d4061bb673e16ee65372a8d6.png
6011dbe9474b714f4aa6ebc34e25407b.png

 

Agradeço desde já.

 

Inclui o monitor de temperatura dos componentes durante o processo.

temperatura.png?1403323988

DxDiag.txt

Editado por Ziwol

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jr. Tínel    266

Um dos motivos principais pode ser a fonte de alimentação sim, porém não tem como afirmar isso só com essas informações.

Monitore às temperaturas do processador, placa-mãe, e placa de vídeo enquanto você faz essas coisas que você disse, e passa pra gente depois.

Você usa o cooler box do processador mesmo ou usa algum outro?

Editado por Jr. Lopes

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ziwol    0
  • Autor do tópico
  • Eu também acredito que o problema está na fonte como não entendo muito sobre o assunto não queria trocar ela em vão, adicionei um print que mostra as voltagens e temperaturas.

    Obrigado novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    morphel7    141

    Olá migo! com certeza é a fonte mesmo, as voltagens estão todas erradas, principalmente a +12v que está só com 7.920v.

    Editado por morphel7

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DevilMovies    58

    Boas a sua fonte é pessima, ela esta causando overload nos mosfets que regulam a corrente eletrica de toda a placa do computador, como as voltagens estão baixas na linhas de +12v e +3.3, +5, eles se esforçam para tranformar os 7.920 v na linha dos +12 em 12v para alimentar a placa, o que causa altas temperaturas e vir mesmo a queimar os reguladores de eletrecidade da placa e queimar o disco rigido entre outros componentes do computador, e como os mosfets estão a trabalhar com voltagens baixas a placa fica sobrecarregada e acaba por bloquear e em alguns casos até mesmo fazer reset's aleatorios ou mesmo desligar o computador por completo. Troque essa fonte por uma fonte de potencia real pois sua fonte é generica e diz 500w mas no fundo pode dar só 380w e acaba danificando o computador, uma fonte de potencia real se diz 500w ela debita no sistema os 500w certos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ziwol    0
  • Autor do tópico
  • Bom, vou testar por uma fonte melhor.

    Obrigado a todos que me ajudaram.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ziwol    0
  • Autor do tópico
  • Olá, fiz a alteração da fonte, conforme sugerido e o problema continua, também acho q o hw está medindo errado as voltagens conforme aparece abaixo.

    Alguém tem alguma ideia do que pode estar acontecendo??

    Obrigado.

     

    voltage.png?1404083462

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DevilMovies    58

    Boas, provavelmente algum problema no circuito de alimentação da motherboard onde ela estabiliza as voltagens para o processador, chipset, etc... Se a sua motherboard estiver na garantia troque-a, mas antes, verifique o disco rígido pois os discos costumam ter muitos defeitos nos sectores defeituosos e isso faz perder desempenho do computador e levar a travamentos. Veja também os processos abertos se algum consome muita RAM, veja também se seu processador não está a 100% de utilização pois existem programas que levam o processador ao máximo. Depois de verificar estas coisas, está na ora de trocar a motherboard .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ziwol    0
  • Autor do tópico
  • Olá pessoas,

    Então gente, eu botei uma fonte Termaltake 550W, e o problema continuou para simular o problema para que eu pudesse fazer alguns testes eu comprei o jogo Watch Dogs, e então percebi que o pc trava muito facilmente enquanto este jogo esta ativo. Não tenho drop nenhum de FPS durante o jogo porém depois de alguns minutinhos de jogo 5~10m o computador trava todo e só reiniciando. Vocês teriam algum teste que eu ainda possa fazer para descobrir o que está acontecendo?

    Obrigado.

    Editado por Ziwol

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rhyner    88

    Você já verificou as temperaturas enquanto está jogando, assim como o @Jr. Lopes informou?

    Eu tenho o mesmo processador que você e o cooler box dele é bem meia boca, além de ser extremamente barulhento.

    Editado por Rhyner

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ziwol    0
  • Autor do tópico
  • Olá

    Verifiquei a temperatura sim, e ele fica por volta dos 66~68ºc.

    Fiz também o teste de memoria pelo Memtest86+ e computador trava no meio do teste, vou solicitar a troca dos pentes de memoria e vou repetir o teste.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ziwol    0
  • Autor do tópico
  • Após reset cmos, e mudança(troca) dos pentes de memoria, o problema aparentemente foi resolvido!

    Obrigado a todos os envolvidos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×