Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcosnogram

Problema de Tela Azul - Envy24HR.sys

Recommended Posts

Fala galera!

 

Há cerca de uns 6 meses meu computador começou a dar um erro IRQL GT SYSTEM AT ZERO (acho que era isso), desliguei ele, fiz uma boa limpeza e ele voltou ao normal. 2 meses depois a mesma coisa, porém agora na 3x que ocorre esse erro ele não quer voltar ao normal!

 

Formatei o PC mudei para W8 e continua no mesmo erro, porém dessa última vez que deu o BSOD (tela azul) apareceu uma informação do lado do System at zero (Envy24HR.sys) , alguém sabe o que pode ser?

 

Chamei um amigo para dar uma olhada ele acha que é a placa mãe mas queria ter certeza antes de comprar.

 

Obs: o som realmente não esta funcionando, está tudo ok, porém não funciona e os vídeos no youtube não rodam. Já chequei e os drivers aparentam estar a atualizados (tanto de som como de placa de video)

 

 

Agradeço desde já!

Editado por marcosnogram

Compartilhar este post


Link para o post
Compartilhar em outros sites
marcosnogram    1
  • Autor do tópico
  • Galera, 

     

    Meu amigo veio novamente aqui e procurou algum driver desatualizado e atualizou, era um driver de som.

     

    Problema resolvido, porém eu até baixei um programa para procurar driver desatualizado e nada encontrou mas ele conseguiu achar.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×