Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
edudauzacker

Video do monitor apagando toda hora

Recommended Posts

Fecharam meu outro tópico sem nem me darem uma resposta que ajuda-se


 


Obs: Já usei o painel de controle, SIM


 


Montei e formatei uma maquina, tudo certo até instalar os drives da placa de video GTX 650, após isso o monitor fica apagando toda hora, mas ai eu desinstalei o driver e coloquei outra placa de video GT 640, e aconteceu o mesmo problema, coloquei a GTX 650 em outra maquina e funcionou normal, assim como a GT 640 funcionava normal em outra maquina, ja troquei placa mãe, memoria, fonte, ja coloquei até outro hd e outro monitor, mascontinua desligando o video... eu ja nao sei o que fazer, isso ta me parecendo satanagem... Por favor alguém me ajuda nesse enigma!!!


 


Configuração da maquina


 


Processador AMD FX 6100


Memoria Ram  4gb


Fonte 500w real


HD 500gb


Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste outra placa mãe ou fonte.

 

O Computador ta com algum travamento,lentidão?

Editado por Derson97

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Na descrição eu ja disse que testei placa mãe e fonte, e não esta com travamento... realmente é inexplicável, ja troquei todas as peças e até testei em outros computadores e nos outros funcionam muito bem, a unica coisa que não troquei é o gabinete, já formatei 2 vezes, ja tentei trocar de hd... só da pau na hora que instala os drivers das placas de video... e tudo começou quando eu instalei a GTX 650, mas ja desinstalei o driver da mesma e colquei outras placas e o problema continua

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Parece  que sua placa mãe não está aceitando muito bem a placa de video que você instalou

     

    Teste outro monitor pode ser algum problema no cabo !

    Editado por Derson97

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boas, isso acontece por incompatibilidade entre a placa grafica e o driver ou motherboard. Instale os drivers mais atuais do site do fabricante e esperimente, se não der, instale o driver antigo que seja estavel, se tambem nao der pode ser mesmo problema da placa grafica que não aceita essa motherboard ou a bios da placa grafica tem de ser atualizada .

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×