Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Prototype

[USO] Filtro de Linha

Recommended Posts

Bom galera ultimamente eu utilizava um estabilizador, agora comprei um filtro de Linha MARGIRIUS MG-3100 (Se alguém tiver informações ou possuir o mesmo, fale um pouco sobre). 

 

Enfim, consumi com os estabilizadores (acho que a maioria sabe o por quê)  e agora estou com esse filtro, porém quando eu possuía o estabilizador sempre que desligava o pc eu desligava o estabilizador também!

Me aconselham a fazer o mesmo com o filtro de linha? Pode causar algum dano?

Ocupei todas as 5 saídas do filtro, ou seja, está lotado de tomadas! (MODEM,ROTEADOR,MONITOR,FONTE E UMA EXTENSÃO ONDE ESTÃO LIGADOS UM HOMETEATER E UMA TV). Há algum problema nisso também?

 

Esse me parece um filtro +- digo isso até mesmo pelo preço que paguei em relação aos filtros top de linha! 

Não sei se é impressão minha, mais liguei meu pc direto na tomada e ele tava normal, agora com a compra do filtro de linha me parece que demorou a inicializar um pouco. Pode ser impressão minha, mais tem algo haver? Pode acontecer?

Mesmo o filtro não sendo tão bom, pode trazer algum problema a máquina?

 

Abraços..

Editado por Prototype

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×