Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jackson Malta

P8h61-m só funciona no modo IGPU

Recommended Posts

Boa noite,

 

Vou tentar ser breve no meu problema.

 

Comprei o windows 8 e resolvi formatar o computador, quando acabei a formatação e fui acessar o sistema, ocorreu do meu sistema travar.

 

Sem saber o que fazer e sem internet para consultar, então resolvi acessar com menos recursos possíveis, ativei a opção de IGPU da minha placa mãe, que por mera sorte funcionou. Não sei o que é essa opção IGPU, mas sei que com ela ativada estou usando os vídeos onboard e offboard.

 

O estranho disso tudo é que meu vídeo offboard funciona normalmente e o windows reconhece minha placa de vídeo sem problema algum. Porém quando tento entrar usando só o pci-e o windows trava na tela de carregar, mas não em seguida, carrega um pouco e trava.

 

Já tentei desativar tudo dentro do windows e na minha placa mãe em relação ao vídeo onboard. Mas de maneira alguma consigo acessar usando só o pci-e.

 

Alguém tem alguma ideia do que pode ser?

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×