Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
elisson20

Peças recentemente compradas, mas erro antigo se manifesta

Recommended Posts

Quando estou navegando normalmente, isso aconteceu agora a pouco, inclusive, o computador trava, e aparece um padrão listrado vertical no meu monitor que fica por alguns segundos e depois o monitor para de receber sinal da máquina, entrando em stand by. Todos os coolers e luzes do computador continuam ligados, mas em um teste simples, como ligar e desligar o num lock, mostra travamento. Ao desligar e religar o computador, o barulho da bios acontece normalmente, mas novamente, não se envia sinal para o monitor e testando no teclado, não é possível alternar, por exemplo, a luz do Num Lock. Isso já acontecia antes de  eu comprar minhas peças novas

Configurações da máquina

 Processador: AMD FX-6300 Six-Core Processor              (6 CPUs), ~3.5GHz

 Memória: 4GB + 4GB
 Placa de vídeo: Radeon 5770 1GB
 HD: 1TB + 300GB
 Fonte: 550W da Corsair
 
O que eu comprei novo, são: A placa mãe, o processador, as memórias (duas de 4GB) e um HD de 1TB
Possíveis soluções que já foram testadas e não solucionaram: Conexão do monitor e limpeza interna.
Particularmente, deduzo que o problema esteja na Placa de Vídeo, mas gostaria de outros olhares para não fazer de novo a cagada de comprar peças achando que resolveria meus problemas e continuar sem poder jogar os jogos tops.


PS: Basicamente, do meu PC antigo só sobraram a Placa de Vídeo e a Fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

Se usa estabilizador, pare e usar, ligue o pc direto na tomada.

Teste com outra fonte.

Teste sem a VGA ou teste ela em outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×