Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
eduardomachado.bh

Placa T-Com ou Principal? Linhas horizontais TV LG 42LA6130 LED

Recommended Posts

Bom dia pessoal.

Recebi três TV LG para manutenção, sendo duas com problemas na fonte, fáceis de consertar ao substituir os capacitores.

Á terceira, uma LG 42LA6130 apresenta som normal e, a imagem, com duas faixas horizontais, uma superior e outra inferior, com a imagem da transmissão ao fundo, com sombras.

A faixa superior fica intermitente coincidindo com um barulho vindo da T-Com.

A dúvida é: como saber se o problema é nesta placa, ou na placa principal?

Agradeço a quem puder me ajudar.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente tem que trocar para saber, mas o mais provável é que seja defeito na T-com ou no próprio painel...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Seguem duas fotos da Tela mostrando a intermitência, mantendo riscos horizontais na parte inferior e, barulho na T-com seguido de linhas horizontais agora na parte superior, tipo uma interferência, e imagens desfocadas e tremulas em toda a tela.

    Obrigado Bcpetronzio. Já aprecei uma nova placa com os flat cables mas não posso gastar $$ com tentativas e erros, e gostaria de mais opiniões de vocês.

    Tks

    post-361965-0-25678200-1404693995_thumb.

    post-361965-0-85286700-1404694028_thumb.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Barulho na Tcon?

    Só se tiver algum inseto nela,tipo,formigas,mas aí ja corroeram os conectores e parte interna do painel condenando-o.

    Não posso ajudar mais,por enquanto,pois estamos aqui acabando de assinar contrato com a LG também,então vai demorar um pouco informações mais completas.

    Editado por vtrx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você já tentou remover e colocar os cabos novamente?

    E se possuírem a mesma quantidade de vias, experimente troca-los de posição para ver se o defeito muda, (placa T-com para painel), O da direita passa para esquerda e vice versa...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa noite pessoal. Acabei de trocar a placa TCon e o problema das linhas horizontais persiste.

    Já testei a troca dos flat cables e nada.

    Será a placa principal?

    Tentativa e erro rs.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Das três que você recebeu para reparar, nenhum tem a placa de controle igual a essa ai?

     

    Como nunca vi um defeito semelhante, só podemos dar "chutes" mesmo!...

     

    Essa falha pode ser até do painel, que inviabiliza o conserto, na prática vamos eliminando as peças mais baratas!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • È painel com certeza.

    Putz.

    Aí ferrou.

    Nem adianta fazer novas tentativas.

    E você vtrx, trabalha em assistência, correto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

     

    E você vtrx, trabalha em assistência, correto?

    Também.

    Samsung desde 2007,LG,começaremos em menos de um mês.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também.

    Samsung desde 2007,LG,começaremos em menos de um mês.

     

    @vtrx comprei um TV Samsung LED modelo UN40H5550 e a mesma apresentou um problema. Algum tempo após ligar a TV (10 minutos mais ou menos) a luz de fundo começava a piscar, as vezes apenas reduzia um pouco e outras vezes ela apagava completamente. Ao desligar e ligar novamente a TV o problema persiste. A luz só volta ao normal depois que ela passa um certo tempo desligada, e ao ligar novamente a luz de fundo não demora muito mais que 10 minutos na claridade normal. Procurei assistência na minha cidade e nao encontrei, apenas um cara que disse que entendia então pedi pra ele verificar e o mesmo disse que era placa de sinal. Fiquei com o pé atrás devido o lugar onde o cara trabalha ser uma birosca fedida e o orçamento foi muito alto...  Poderia me dar uma luz com esse problema???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pelo seu relato, eu descartaria a placa de sinal! Isso esta parecendo é mau contato em soldas ou nos soquetes das lâmpadas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser o bakclight.

    Se fosse uma F5000,com certeza seria o backlight.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bcpetronzio pensei em algo do tipo também...  pois como isso acontece após algum tempo com ela ligada, pode ser efeito da dilatação e assim abrindo algum contato...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Bcpetronzio pensei em algo do tipo também...  pois como isso acontece após algum tempo com ela ligada, pode ser efeito da dilatação e assim abrindo algum contato...

    Sim, é também a suspeita do Vtrx...

    Nessa oficina técnica que você levou, não foram honestos com você!, Sei que tem poucos recursos ai, mas faça mais pesquisas talvez tenha uma outra oficina próxima de maior confiança... Nem que seja em outra cidade por ai...

     

    PS: Talvez em Imperatriz.

    Editado por Bcpetronzio

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Seu que o tópico é meio antigo, mas foi o que achei que mais se assemelha com o meu problema.

     

    Tenho uma TV LG LM6400, que apresenta linhas horizontais que tremem, como mostra o vídeo que fiz agora:

     

    https://youtu.be/C4KlED5EvYY

     

    A tela fica tremula por inteiro, mas as linhas só aparecem do lado esquerdo da tela.

    Obs, o defeito começou quando o painel foi trocado, a tela estava trincada mas não tinha nenhum desses defeitos.

     

    Alguém já viu algum defeito semelhante? Existe alguma chance de milagre e o defeito ser em algum cabo flat ou placa?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa Tarde Galera

    Sou novo aqui no fórum, meu problema é com uma TV Sony 50" Modelo KDL-50W805B.

    Ela estafa funcionando normalmente, apos um tempo a qualidade da imagem ficou ruim apresentando cores diferentes principalmente em imagens escuras ou na tonalidade de pele, a imagem fica vermelha parece que toda pixelada. Já dei um reset nas configurações e atualizei ela. mas o problema continua. Alguns dizem que tenho que trocar a placa principal, outros dizem que tenho que trocar a placa de sinal e outro me falam em trocar a T-COM. irei postar umas imagens da TV, peço que se possível me ajudem aqui. Obrigado

     

    post-774066-0-81264500-1436981564_thumb.

     

    post-774066-0-14572100-1436981597_thumb.

     

    post-774066-0-36897500-1436981619_thumb.

     

    post-774066-0-50790000-1436981644_thumb.

     

    post-774066-0-83413200-1436981672_thumb.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isso pode ser defeito na placa T-Con.

    Se fosse uma Samsung, eu já diria de cara! Com certeza é defeito na T-Con, mas ainda não vi uma Sony apresentar esse defeito.

    Como esse vídeo abaixo descreve.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Painel LCD.

    Comprou o Painel aonde?

     

    Os dois defeitos são do Painel? Então não tem jeito mesmo.

    COmprei de um cara que vendia no Mercadolivre, fui até a loja dele e tudo, ele me entregou essa tv, eu paguei (não precebi o efeito na hora) e ele me enrolou por um mês e sumiu da face da terra com meu dinheiro e uma samsung de 32 que ainda não tinhe me entregado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Giovani Benedusi

    Não aconselho a ninguém comprar painel usado.

    Ou tentar 'reformar' o que ja esta na TV,ou compra numa autorizada.

     

    DICA:

     

    O MODELO 55LA6130 NÃO TEM PAINEL NOVO FORNECIDO PELA LG,LOGO OS QUE ESTIVEREM A VENDA VÃO DAR DEFEITO.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá, sou leigo. Não presto serviços na área de eletrônica. Levei minha televisão LCD LG 32LD460 para reparo. 

    Ela demorava muito para ligar, mas ligava. Depois de ligada, tela e som normais, sem problemas. A impressão que passava é que ela precisava de um tempo para aquecer. 

    Nos últimos dias, dps de ligada, a televisão ficava muda e só voltava desligando e ligando novamente. 

    Eu não ia levar para a assistência, mas sabe como é, fim de ano chegando, a família toda em casa. 

    Enfim, agora estão querendo me cobrar dois rins por uma placa de sinal. Minha dúvida, estes defeitos são apresentados por essa placa? É necessário a troca? 

    Já agradeço quem puder me ajudar. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa placa a LG não fornece mais.

    Melhor uma TV nova pois voce pode estar pagando uma placa usada.

    Editado por vtrx
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, vtrx disse:

    Essa placa a LG não fornece mais.

    Melhor uma TV nova pois voce pode estar pagando uma placa usada.

    @vtrx 

    opa, valeu pela informação! 

    mas o que tá me deixando desconfiado é será q tem necessidade dessa troca mesmo?

    de qq forma, depois que postei deixei em outra eletrônica para avaliar. vamos ver o que dizem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    16 minutos atrás, angelodb disse:

    @vtrx 

    opa, valeu pela informação! 

    mas o que tá me deixando desconfiado é será q tem necessidade dessa troca mesmo?

    de qq forma, depois que postei deixei em outra eletrônica para avaliar. vamos ver o que dizem.

    Pelo seu primeiro relato, eu diria que o defeito é capacitores gastos na placa fonte dela!

    Não acredito que seja a placa principal o defeito! (Placa de sinal).

    Vamos aguardar o retorno dessa nova oficina..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×