Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lRodolfol

RESOLVIDO Processador ja era?

Recommended Posts

galera beleza,? 

seguinte, fiz uma manutenção preventiva aqui no PC, como no costume de 4 em 4 meses.

o problema que agora deu pau. aquele velho problema de nao dar video no monitor.

segui todos os procedimentos para esse problema (borracha na memoria, cabos mal encaixados, poeira etc...)

 

Mas além de nao dar video no monitor, os led do gabinete nao acendem, sendo que os cabos estão corretamente encaixados.

vi alguns foruns com praticamente esse mesmo defeito, mas nada ainda.

 

será o processador que foi pro beleleu? 

tambem passei um pouco de pasta termica nele. 

 

obrgd, abraços

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa-mãe liga? Os leds dela?

 

Se você faz isso rotineiramente, não tem porque disso acontecer. Dá uma revisada no que você fez..

Compartilhar este post


Link para o post
Compartilhar em outros sites

será q tu nao desligou a fonte na chave seletora e esqueceu? pergunto porque uma vez no comeco quando eu ainda engatinhava com isso fui fazer uma "maldita" limpeza no pc, tirei tudo e fiz tudo certo.. so que eu havia desligado a chave seletora da fonte e esqueci.. pois bem, depois de tudo montado e eu achando que tinha feito o melhor servico q podia fazer quando ligo, pc zerado, sem dar 1 piu.. passei bem quase 2h refazendo e tentando achar o motivo daquilo, mas já desistindo e quase pedindo ajuda a outras pessoas quando movi o gabinete meus olhos foram direto naquela maldita chave! kkkkkkkkkkk..

 

 

ai pronto, foram 2h de tensão absoluta.. mas q resumiam em falta de atencao, simplesmente

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que você chama de "manutenção preventiva"? Assim a gente pode ter uma ideia melhor sobre o que pode ter acontecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se antes de mexer estava bom, dificilmente dará defeito apenas porque desconectou os cabos; em eletricidade o mais importante de tudo é checar a tensão, então começe pela tomada e se usa estabilizador idem, e por ai vai; estando tudo certo, reveja as conexões principalmente a da fonte na placa mãe, você diz que o pc não dá sinal de vida, então acho que o caminho é esse; verifique até o interruptor que algumas fontes tem na parte superior;

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • nada disso ae nao galera, e a "manutenção preventiva" que eu digo é limpar o computador,

    dei até uma lavada com alcool isopropilico. antes disso, tudo estava funcionando normalmente. penso ate mudar aquele junper de lugar

     

    o computador ESTA LIGANDO! o que tem de errado é que nao esta dando video no monitor e os led do gabinete nao acende

    Editado por lRodolfol

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, eu acho meio radical desmontar o micro três vezes por ano e limpar com álcool isopropílico. É dar chance ao azar. Eu só faço isso para trocar a pasta térmica do processador, às vezes nem de ano em ano. Eu só desmontaria um micro quando ele começasse a dar problemas. Aí você desmonta e limpa tudo, etc.

     

    Limpe o CMOS (tire a bateria da placa-mãe por uns 5 minutos). Você pode ter trocado alguma coisa de lugar e o BIOS não está reconhecendo algum hardware. Isso é muito comum na hora que você despluga um periférico e pluga em outro lugar. Quando religar, se der vídeo, entre no BIOS e carregue o Load Optimized Defaults só para garantir.

     

     

    -----edit-----

    Se você quer combater a poeira, compre uma daquelas latinhas de ar comprimido (pesquise antes, pois eu nunca usei). Ou então tente encontrar um compressor de ar emprestado para fazer a tarefa.

    Editado por Contiusa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • limpava com essa frequencia porque o lugar que eu morava tinha muita poeira, ruas de terra e etc...

    e como disse manutenção preventiva, estava previnindo outros danos que poderia acontecer.

    vou fazer esses procedimentos sim.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • inclusive, vou testar a fonte. 

    nao é normal ela fazer um pequeno barulho aguçado ne...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • resolvido, problema: processador, a uma perna estava torta. coisas assim sao *****. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×