Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Diego Fk

Placa mae qual o problema ?

Recommended Posts

OLa pessoal estou com um problema akie comprei uma placa-mãe da marca gigabyte, instalei alguns componentes, memoria, processador, Ram, Fonte, Hd. de primeira ela funcionou normalmente mais depois fui tentar colocar outro hd ela nem ligava nem dava bip e o hd estava funcionando perfeitamente, depois de uma luta para conseguir fase-la funcionar dnv deu na cabeça de colocar o leitor de dvd , coloquei , ligo normal mas quando coloquei um dvd no leitor o computador reinicio e n ligo mais fica tela preta e n da nenhum bip troquei a placa-mãe e funcionou normal ate o leitor de dvd , como resolvo o problema da placa-mãe porque e so eu adicionar um hardware novo q ela desliga sozinha e n liga mais n sei mais o que fazer Obs: lembrando q todas as outras peças estavam em um outro computador funcionando corretamente ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta reiniciando aleatoriamente ou so quando você instala algo?

 

 

qual é o sistema operacional usado?

 

 

você verificou as temperaturas se estão ok?

 

 

qual é a sua fonte? ela está ok?

 

 

você liga esse pc direto na tomada ou em estabilizador?

 

 

você APENAS NARROU UMA HISTÓRIA.. DÊ DETALHES!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ta reiniciando aleatoriamente ou so quando você instala algo?

     

     

    qual é o sistema operacional usado?

     

     

    você verificou as temperaturas se estão ok?

     

     

    qual é a sua fonte? ela está ok?

     

     

    você liga esse pc direto na tomada ou em estabilizador?

     

     

    você APENAS NARROU UMA HISTÓRIA.. DÊ DETALHES!

    ela reinicia so quando coloco algum hardware novo e n liga mais , uso windows 7 32bits, as temperaturas n passam de 40 graus , minha fonte e uma de 500 W reais, pc e ligado direto da tomada , a fonte acho q n é porque eu estou com ela aqui montada funcionando mais em outra placa-mãe .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Gente, eu hj comprei uma fonte e fui trocar pela primeira vez. Coloquei tudo certinho e ligou, mas n dava sinal de vídeo. Eu desliguei o PC e fui ver se tinha alguma coisa mal conectada. Eu tirei o cabo do HD e coloquei dnv. Quando fui ligar o PC dnevo, o PC n liga mais. Ajudem, pfv. 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×