Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro HJS

Me ajudem.Problema com o Gabinete LG.

Recommended Posts

Oi pessoal,eu to com um problema no meu gabinete LG,hoje fui ligar ele e nada aparecia no monitor,nem mesmo fez o barulho de iniciar do WINDOWS,eu dava umas batidinhas no gabinete e ele desligava e ligava de novo,pode ser até mau contato,mas estou em dúvida o que pode está provocando isso.Chamei minha mãe pra ver,deixei ela sozinha para ver e ela mexeu no mouse e o computador iniciou o WINDOWS e funcionou normal.O que será que é isso.Ficarei muito agradecido com a ajuda de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, o correto é você fazer os procedimentos padrões mesmo. Verificar todas as conexões traseiras, tal como a conexão da fonte de energia, monitor e etc..
Verifique também a chave de ligar/desligar da fonte na parte traseira do gabinete.

Caso esteja tudo correto, abra o gabinete para ver se tem algum cabo solto. Esses 'tapinhas' que você da no gabinete pode desencaixar/encaixar caso esteja algo com mal contato dentro dele.

 

Se ainda assim estiver tudo correto, tente fazer um teste trocando a fonte de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom, o correto é você fazer os procedimentos padrões mesmo. Verificar todas as conexões traseiras, tal como a conexão da fonte de energia, monitor e etc..

    Verifique também a chave de ligar/desligar da fonte na parte traseira do gabinete.

    Caso esteja tudo correto, abra o gabinete para ver se tem algum cabo solto. Esses 'tapinhas' que você da no gabinete pode desencaixar/encaixar caso esteja algo com mal contato dentro dele.

     

    Se ainda assim estiver tudo correto, tente fazer um teste trocando a fonte de energia.

     

    Oi amigo,obrigado pela ajuda,a fonte de energia ela é nova,só tem 3 meses de uso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi amigo,obrigado pela ajuda,a fonte de energia ela é nova,só tem 3 meses de uso.

    Entendi, se possível faça o teste mesmo assim, só pra garantir. Como ela é nova pode ter ocorrido algum defeito de fábrica !

    Já verificou os componentes e conexões internas?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Entendi, se possível faça o teste mesmo assim, só pra garantir. Como ela é nova pode ter ocorrido algum defeito de fábrica !

    Já verificou os componentes e conexões internas?

    Ainda não,porque eu não tenhp ferramentas necessárias e tenho medo de quebrar alguma coisa do gabinete ou soltar alguma peça.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ainda não,porque eu não tenhp ferramentas necessárias e tenho medo de quebrar alguma coisa do gabinete ou soltar alguma peça.

    Bom, para abrir o gabinete é necessário apenas uma chave de fenda ou uma chave philips :D

    Se seu pc for novo e ainda estiver na garantia, use-a e mande para a garantia arrumar.

    Mas se já estiver fora da garantia e estiver com medo de trocar a placa ou abrir o gabinete pra checar as conexões, mande para uma assistência técnica pra eles realizarem todos os testes e te passar uma solução mais exata.

    Abraços o/ 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×