Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Majorth4

Roteador Multilaser RE041

Recommended Posts

Boa noite pessoal!

 

Gostaria que alguém pudesse me ajudar com um problema que estou encontrando com este roteador. O negócio é o seguinte: eu sou usuário de internet 3G da TIM, a utilizo via Modem USB da Olivetti, Modelo Olicard 155 e comprei este roteador (O RE041) para espalhar o sinal desta Internet via Wi-Fi, já que este roteador possui uma entrada USB para este fim, mas ele não reconhece meu modem de forma alguma, ele o detecta mas não consegue reconhecer o modelo. Fazendo pesquisas na internet eu descobri que existem alguns firmwares (Descobri também que o roteador é um modelo da TP-Link TL-MR3220 "rebranded") alternativos, tipo OpenWRT, DD-WRT e etc. Bem, provavelmente estes firmwares devem estar mais atualizados, já que no site da Multilaser não existe nenhuma atualização, aí que mora meu problema, eu já baixei estes firmwares, só não os consigo instalar pois creio que deve existir alguma "trava" que me proíbe o procedimento, eu gostaria de saber se existe algum meio de burlar isso e instalar outro firmware.

 

Desde já agradeço a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tentei isso, renomeei apenas para "fi" e apareceu a seguinte mensagem:

     

    Código de erro: 18005

    A atualização não foi completada com sucesso porque a versão do arquivo a ser atualizado está incorreta.

    Verifique o nome do arquivo.

     

    Vou aguardando outra solução, mesmo assim obrigado!

    Editado por Majorth4

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Outro dia eu instalei um aparelho tp link deste para uma amigo, ele realmente não detecta estes modens olivetti, mas os da ztes ele detecta na hora, usei um modelo MF190.

    Editado por marcelogon

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É, vou aguardando para ver se encontro alguma forma de resolver o problema, senão vou ter que comprar um outro modem...

    Obrigado amigo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×