Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Max Belfort

Placa mãe H61H2-M2

Recommended Posts

Olá amigos do Clube do Hardware,estou aqui mais uma vez porque; quando se compra coisas usadas as vezes aparecem defeitos depois da compra!E sei que posso contar com vocês para solucionar! Depois que comprei uma placa mãe Asus P8H61-M LX que não rodou o meu core i5 3330,que também é usado,e lógico tive o  apoio dos amigos do clube para que conseguisse rodar o i5 nessa placa,mais como não tive sucesso,acabei vendendo a placa Asus

e comprando a ELITEGROUP H61H2-M2, usada mais que rodou sem problemas o i5 3330.Mais agora me parece que vai começar a dor de cabeça.Hoje a tarde quando fui iniciar o pc,apareceu uma mensagem pedindo que eu desse um F2 ou Delete para resolver Cmos Settings Wrong,fui traduzir e configurações de cmos errada.Entrei nas configurações e acertei data e hora,coloquei o hd para ser o 1° no boot salvei tudo e exit,mais nada mudou,continuou pedindo para configurar,então troquei a bateria CR 2032,voltei nas configurações ajustei o que eu sabia e exit mais uma vez,quando reiniciou tudo igual mais uma vez,e agora o que fazer? Agradeço desde de já!!

  •  
Editado por Max Belfort

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

A bateria que você colocou no lugar era nova?

O problema acontece sempre que reinicia o computador ou só quando tira da tomada?

 

http://forum.clubedohardware.com.br/topic/1082293-placa-m%C3%A3e-h61h2-m2-x-core-i5-3330/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, pode ser mal contato no soquete da bateria, verifique se os contatos não estão sujos, oxidados ou sem pressão.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Esse problema aparece sempre que reinicio ou tiro da tomada,vou verificar se é mal contato,mais falta de pressão não é.Esta firme no lugar porque na hora de retirar da pra sentir que tem força para segurar a bateria,e quanto as configurações tem alguma que faça passar direto sem ter que pressionar essas teclas? Obrigado amigos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Problema resolvido! Procurei configurar a bios ou memória rom de outra forma,e então tudo certo.

    Vivendo e aprendendo,Claro  tudo com a ajuda de vocês do Clube do Hardware!!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×