Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vitaoudi2

Powerline - Problema de Velocidade - Alguem usa?

Recommended Posts

vitaoudi2    0

Pessoal,

Comprei o kit TL-PA4010KIT para passar uma rede para outro comodo do meu apartamento.

A velocidade anunciada do produto é de 500Mbps, conexão via utilitario do aparelho bateu 329Mbps.

 

A necessidade é de transmissão de arquivos que estão no NAS para o notebook e também para streaming no media center da minha TV.

 

A arquitetura é a seguinte:

 

NAS -> ROTEADOR WDR4300 ->POWERLINE <- POWERLINE <- NOTEBOOK/TV

 

A solução funciona muito bem parcialmente.

 

É o seguinte quando:

Eu faço uma transferência do Notebook para o NAS, consigo uma velocidade de 12 MB/s, porém ao inverso,

do NAS para o Notebook a velocidade máxima é de 4 MB/s.

Para transmissão de filmes e series 720p e até alguns 1080p capados é tranquila.

Porém o ideal era conseguir os mesmos 12 MB/s.

 

Já testei direto via cabo, e não há perda no roteador ( +- 60 MB/s ).
Testei em tomadas próximas e os resultados foram os mesmos.

 

Alguém usa esse tipo de rede e sabe o que posso fazer para melhorar essa conexão de volta?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×