Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ze aparecido

placa mae gigabyte ga970 ds3p

Recommended Posts

desculpe se estou postando no lugar errado mais ja li vários post e não achei nada relacionado ao meu problema

semana passada troquei minha placa-mãe e processador a antiga era uma asus p5g41tmlx2br com um core 2 duo 7500 rodava perfeita comprei uma gigabyte ga 970 ds3p am3+ com um fx 6300 ai começou os problemas minhas caixas de som com um chiado bem baixo e quando desligo o pc uns 10 segundos depois ele religa sozinho na bios tudo que e relacionado a religamento automático esta desativado inclusive no windows esta tudo desativado também desde ja obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz isso ta cara de algum curto, possivelmente no botão do gabinete. Ligue o PC se aquelas conexões de reset, power... Instaladas e desligue pra vê se o problema volta a acontecer.

Você formatou o PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Munaghar    1

Também tenho esta placa e este processador. Isso acontece comigo quando coloco o PC em modo suspenso. Logo depois o Pc volta sozinho. Isso, quando volta, porque tem vez que não volta de jeito nenhum.

Postei este tópico aqui: http://forum.clubedohardware.com.br/topic/1081500-problema-em-hiberna%C3%A7%C3%A3o-da-placa-gigabyte-ga-970a-ds3p/

Compartilhar este post


Link para o post
Compartilhar em outros sites
ze aparecido    0
  • Autor do tópico
  • desculpe pela demora para responder nao e curto no botao o gabinete e novo e um x3 e testei ele com a placa antiga e ta normal quando troquei a placa formatei o hd windows 7 do zero uma coisa estranha que acontece quando desligo o pc pelo windows e a fonte fica ligada uns 10 segundos depois ele religa sozinho mas se eu desligar a fonte e religar o pc nao religa sozinho fica desligado com a fonte ligada alias a fonte ta normal testei em outros pc gostaria de saber se e configuração na placa ou problema

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ze aparecido    0
  • Autor do tópico
  • galera desculpe a demora mas problema resolvido o problema era a placa me deram outra novinha lacrada nao liga mais sozinha e nao tem chiado nenhum e obrigado pela ajuda problema resolvido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×