Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rigby Mauricio

Notebook compaq presario cq40-314br Não liga e faz uns estalinhos na placa mãe

Recommended Posts

  Olá pessoal, eu estou com um problema com o notebook compaq presario cq40-314br que ganhei de um parente, só que ele não liga.

Já testei fonte do carregador, esta okay! Memoria e hd também esta okay entre outros periféricos do equipamento. Fiz uma limpeza geral em todos os componentes da placa e mesmo assim nada, continua não querendo ligar.

Mas acontece uma coisa bem curiosa que notei a pouco tempo quando estava verificando se teria algum componente queimado na placa mãe. Quando a placa esta energizada com o cabo do carregador, só a placa mãe fica fazendo uns pequenos estalinhos *teck, teck* com a bateria é diferente. quando eu coloco ela no equipamento e aperto o botão de ligar a led do carregador pisca, e toda vez que aperto o botão ela pisca porém o equipamento não liga. Somente a led do carregador que da um sinal.

Esse problema ocorreu por aquecimento, eu acredito nessa possibilidade pois o notebook ficava em cima do sofá o tempo todo recebendo luz do sol.

Eu andei pesquisando possíveis problemas com a bios da placa, se teria que no caso regrava-la, mas eu não tenho o equipamento para isso e também não sei onde comprar uma nova para esse modelo. (Se alguém puder indicar um local de compra ficarei agradecido)

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×