Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ricardofrr

Rede dividida por roteador

Recommended Posts

Não sei nem como descrever o problema, o fato é que eu coloquei um roteador (DLink DIR-300) para usar dois cabos, um pro meu PC (windows XP) e um outro PC onde estou configurando o Ubuntu Server, o problema é que agora eu não tenho mais acesso aos outros computadores da rede, como tinha antes, além da rede do novell ipx ter parado de funcionar. Existe alguma configuração que eu deva fazer para ter acesso aos outros computadores da rede?

 

para facilitar eu fiz um desenho da rede:

rede_exemplo.png

o meu pc é o webdesigner e o webserver vai ser o meu servidor de teste... e eu gostaria de acessar o PC do faturamento, por exemplo, o meu pc navega na internet normalmente, apesar de ter configurado o DNS com o OpenDNS, porque se colocar o gateway padrão não funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu achei a solução, eu vi que tinha uma opção dentro da admin do roteador, em conexão wan, uma opção chamada 'access point', na minha cabeça isso significava repetidor WI-FI, mas mesmo assim eu resolvi testar, mesmo com o wireless desativado e funcionou, do jeito que eu queria.  :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Access Point ( Ponto de Acesso ) fica como uma extensão sem fio da sua rede, tipo um Switch, dividindo aquele ponto de rede, com outros usuários, porém sem fio.

     

    Obrigado por voltar e dizer que o problema ta resolvido, pois muitas vezes isto não é feito, ajudamos no possível, e nem um obrigado as vezes ganhamos. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×