Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Zel Loterno

Internet lenta depois de conectar cabo Switch 3 com

Recommended Posts

Pessoal, é o seguinte:

 

Modem (dicando) >  > Roteador(DHCP auto) >>> Switch  >> 1 roteador 

 

Sempre funcionou normal, agora a internet tá ficando lenta, quando testo direto no roteador tá normal, quando coloco o cabo direto no Switch fica muito lenta a internet... . fica bom  durante uma semana mais depois para... tem umas 5 máquinas somente nesse switch... Alguém pode dar uma luz

Editado por Zel Loterno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já testou quanto você está setando no windows? Quanto o Windows está recebendo 100mb?

Tem algum QoS na sua rede? Pode ser que o DHCP do seu modem esteja fazendo isso. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Vou ver pode ser o DHCP, do airport... tá fogo.. o problema é dá 1 semana funcionando normal...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Somente a Internet Fica lenta ?, Copias de arquivos entre maquinas neste mesmo Switch estão com velocidades normais ?, pois quem faz a ponte Entre hosts é o Switch, e não pode se descartar a possibilidade de ser problema no mesmo, aqui já tivemos problemas com um destes, e foi trocado, pois o mesmo tem garantia LifeTime, se possível teste com outro Switch pra ver se resolve. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal troquei a m... do switch na hora ficou tudo ok... agora não sei que raio... que tá ficando lenta

    Editado por Zel Loterno

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poderia listar os equipamentos de sua rede ?

     

    Inicialmente já sugiro que retire o airport pra testes. 

     

     

     

    Pessoal troquei a m... do switch na hora ficou tudo ok... agora não sei que raio... que tá ficando lenta e tá dando colisão de ip... só que o roteador tá DHCP.... e nenhuma máquina tá com ip fixo... tá fuego... help.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×