Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Richardson William

RESOLVIDO Usar internet do roteador via cabo

Recommended Posts

Galera comprei um roteador da Tech c3 aqui ( pra acessar a internet dos smartphones aqui de casa ). porém... Meu pc não recebe sinal de wifi, então preciso usar a internet via cabo. Consegui configurar o roteador pra mandar o sinal wifi ( está pegando normalmente) mas não consigo acessar a internet no pc, via cabo. Alguem poderia me ajudar ? Posso usar a internet pelo cabo ( ligado ao roteador ) e pelo Wifi ( smartphones ) ao mesmo tempo ?

 

Obs : Segui esse tutorial, pra conseguir o sinal wifi -- >> 

 

Desde já, obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se tem algum ip fixo setado na placa de rede, e se a placa de rede está habilitada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes esta placa de rede funcionava ?

Qual Windows é ?

Se for Windows 7 :

 

Painel de Controle\Rede e Internet\Conexões de Rede , Clique com o direito na na placa de rede, e clique em propriedades, na janela que se abre, baixe até CONFIGURAÇÃO DE TCP/ IP V4 e clique em Configurações novamente, na Aba que se Abre, deixe tudo para Obter automaticamente, IP e Dns. 


O Cabo de Rede que usa, tem certeza de  que está funcionando perfeitamente. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Uso o Windows 7.O Cabo e placa estão funcionando normalmente, pois quando tiro esse roteador novo e coloco o antigo, a internet está funcionando normalmente. ( Está tudo obtido automaticamente ). O roteador também creio que não seja, pois consegui ter acesso a ele e configurar de boa. Acho que é alguma configuração  :huh:

    Editado por Richardson William

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×