Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
keds

Galera, meu PC apresenta um problema meio estranho...

Recommended Posts

A uns meses atrás, meu PC apresentou um probleminha: Ele não ligava, quando apertava o botão para ligar, ele não dava 5 segundos e literalmente morria. Fiz o teste em várias tomadas o problema persistiu. Levei o mesmo para manutenção e aparentemente o problema havia sido resolvido. 
Semana passada, ele apresentou exatamente o mesmo problema. Ligava e 5 segundos depois, literalmente desligava. Não sabia se era problema de mal contato ou a fonte, testei-o em várias tomadas da casa e levei-o no sábado para a manutenção. Resultado: O técnico ficou uns dias sem ligar ele e antes de ontem, ele estava ligando normalmente, como se nada tivesse acontecido. Foram feitos os testes e não acusou nenhum problema nem com fonte, nem nada, segundo o próprio técnico, mas eu estou temendo que isso aconteça de novo e eu tenha o transtorno de baixar a manutenção de novo. Alguém tem alguma ideia do que pode ser o problema? O técnico até me deu um cabo reserva de energia pro PC, caso o original desse problema. Agradeço desde já a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

1º - Se tiver usando estabilizador, recomendo que pare de usar, ligue o pc direto na tomada ou em um filtro de linha de boa qualidade.

2º - Monitore as temperaturas com o programa HWMonitor.

3º - Teste com outra fonte.

Editado por morphel7

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em média é quanto a temperatura normal pro PC?
    Eu uso ele aberto inclusive. Tem algum programa que eu possa ver como está a fonte??
    Eu até testei outro cabo de energia nele, tipo. Outra tomada e liguei, aparentemente a tomada deu curto circuito, aí tive que voltar com a velha. 
    Aparentemente o PC está funcionando normal. Mas eu estou pensando em instalar uma tomada fixada na parede. Porque eu uso uma ''tomada'', um pente mesmo que tem várias tomadas e eu só ligo o PC e o monitor. Aparentemente a tensão do PC é adequada, mas não sei. Deu curto circuito com o outro cabo de energia. Por sorte consegui consertar a tomada e está funcionando normalmente. Não é a primeira vez, mas vou tentar o que recomendou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×