Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ricardo Gaddini Junior

Problema com exibição de fontes no navegador

Recommended Posts

Olá, amigos !

 

Recentemente tive um problema com a exibição de fontes no meu navegador Google Chrome e que se estendeu ao Internet Explorer.

Este problema faz com que as fontes comuns sejam exibidas de forma que pareçam aquelas variações de fontes "condensed", como

vou mostrar nas fotos a seguir.

Eu tive esse problema uma vez e de repente sumiu, não sei porque qual motivo, simplesmente liguei o PC um dia e estava tudo normal.

Uma curiosidade é que, tendo este problema utilizando o Google Chrome e o Internet Explorer, ao abrir o Mozilla Firefox, isso simplesmente

não acontece. Todos os sites em que eu tenho esse tipo de problema são exibidos normalmente.

 

Gostaria de saber se alguém sabe a origem deste problema e como solucionar.

Eu tentei reinstalar as fontes básicas e usadas pelos navegadores, também tentei trocar a família de fontes pra ver se daria um resultado

melhor ainda que fora do padrão de fontes do navegador, mas não obtive sucesso algum. Tentei também fazer um "scan" em busca de

vírus ou malwares, mas não achou nada e também sou bastante cuidadoso, não saio instalando nada de estranho por aí sem prestar

atenção no que tem alí.

 

Seguem os "prints" de referência ao problema.

 

Obrigado !

 

post-742223-0-96639600-1414664594_thumb.

 

post-742223-0-14899600-1414664602_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×