Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Neobius

Clico Duas Vezes Em Algumas Coisas...

Recommended Posts

Clico 2 vezes em alguns programas, principalmente atalhos de aplicativos, e aparece a ampulhetina, e eu aguardo... depois a ampulhetinha some e nada acontece!!! o que pode ser isso? A última vez q isso aconteceu foi com o discador Velox. Porém, depois de um tempão o programa abre, parece q ficou em segundo plano sendo processado, sei lá... alguém já viu algo parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Neobius@30 jun 2004, 01:44

Clico 2 vezes em alguns programas, principalmente atalhos de aplicativos, e aparece a ampulhetina, e eu aguardo... depois a ampulhetinha some e nada acontece!!! o que pode ser isso? A última vez q isso aconteceu foi com o discador Velox. Porém, depois de um tempão o programa abre, parece q ficou em segundo plano sendo processado, sei lá... alguém já viu algo parecido?

Informe a versão do seu windows ...

já verificou se não é virus ??

E trojans ??

Tipo ..

CTRL + ALT + DEL , depois va em processos , depois procure processos que estão em letras maiusculas ... ( Todo Maiusculo )

Se encontrar , poste aqui !

Fico ao aguardo !

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • São esses q estão todos em maiusculas:

    CTFMON.EXE

    RUNDLL32.EXXE

    WINPOS.EXE

    EXPLORER.EXE

    SPOOLSV.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SERVICES.EXE

    WINLOGON.EXE

    CSRSS.EXE

    SMSS.EXE

    Acabei de instalar o XP ontem, com o Service Pack 1 incluso... como poderia ser vírus? VocÊs tÊm mais alguma dica? Agradeço desde já!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Neobius@30 jun 2004, 08:48

    São esses q estão todos em maiusculas:

    CTFMON.EXE

    RUNDLL32.EXXE

    WINPOS.EXE

    EXPLORER.EXE

    SPOOLSV.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SVCHOST.EXE

    SERVICES.EXE

    WINLOGON.EXE

    CSRSS.EXE

    SMSS.EXE

    Acabei de instalar o XP ontem, com o Service Pack 1 incluso... como poderia ser vírus? VocÊs tÊm mais alguma dica? Agradeço desde já!

    cara sera q não sao spywares ou coisa assim

    entre nesse Site e pegue o programa

    Spyware Searche and Destroyer

    e ve se é spyware ou coisa assim

    espero ter ajudado

    falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tenho 2 anti-SW, eles não encontram nada mesmo atualizados.

    Mesmo assim, valeu pela ajuda Rafa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ninguém nunca passou por isso?? Não é possível. Já instalei o XP em máquinas diferentes e com diferentes CDs e o mesmo ocorre... acho q não sou o único, vamos ajudar aí, pessoal...

    Eu uso o Velox, acho q depois de fazer a instalação pelo CD é q isso aconteceu, será que tem alguma influência?

    PS: por favor só digam q o Velox tem influência se realmente souberem o que estão falando, e vamos evitar comentários do tipo "format", etc...

    Agradeço a todos pela atenção! :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim eu já :muro: Neobius, inclusive consertei o meu ontem e o problema foi com o mané do bloco de notas, simplesmente eu clicava em um arquivo txt e ele não abria. Se é vírus não sei, só sei que executei a restauração do sistema e tudo voltou ao normal. Mas se estiver muito ruim mesmo é igual o possiol disse format c: :######:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu também to com esse problema com o notepad

    inclusive to varrendo meu pc pra ve c tem virus

    falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ACHO...

    ...que resolvi o problema. Tive que endereçar um IP fixo para evitar a detecção de rede após a inicialização do Windows. "estava na cara q era isso!!!" :D (pra não dizer o contrário :P )

    Se o problema persistir, façam isso. A propósito, vocês usam Velox? E se usam, fizeram a instalação pelo CD com o software da Telemar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Cassiano BH@30 jun 2004, 15:10

    Eu fiz Neobius mas o que tem a ver com IP o bloco de notas?  :tantan: Como faço este IP fixo?

    O windows XP ainda tem bugs, isso é inegável. Pode ser q isso q está acontecendo com você seja uma corrupção de algum arquivo de sistema. Isso só ocorre pouco tempo após entrar no Windows, ou é constante? Essa resposta é muito importante para você ser guiado à uma solução específica ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Cassiano BH@01 jul 2004, 09:44

    Perguntei o que tem a ver a abertura dos programas com endereço IP?

    Ué, tem a ver q o Windows fica procurando uma rede pois você não atribuiu um IP fixo para a rede! Isso faz com q o sistema fique latente por um tempo, entendeu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    também tenho velox e estou passsando mais ou menos por isso.

    Como voc~e consegui com relação ao Ip?

    Tentei entrar no micro e ele entra normal, deá o boot e fica "aparentemente" normal. Só que ele não rada alguns programas como: Word, excell, Internet Explorer, etc...

    Já se eu colocar o winamp, ou até mesmo o dicador do velox ele consegue uncionar, mais se eu tentar fazer alguma coisa depois não acontece nada (acho que tipo como se fosse pezado demais).

    Entrei no modo de segurança e passei Norton Antivirus que está atualizado do dia 30/06. Ele encontrou 02 vírus mais consegui remover do micro. Tentei reiniciar no modo normal e continuou a mesma coisa. Entrei novamente no modo de segurança e tentei fazer aquela restauração do sistema, mais todos os dias que optei por fazer a restauração ele me indicava que não é possivel.

    Tem algumas coisa instaladas no Painel de Controle tipo (lycos search,etc), que não consigo desinstala-lo.

    Será que eu fazendo uma desfragmentação do disco pode resolver o problema?

    Aceito dicas e sugestões para não ter que formatar a máquina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    como faz para endereçar um IP fixo para evitar a detecção de rede após a inicialização do Windows?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×