Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest **papa**

[Resolvido] Ajuda! Hehe Conflito Nessa #####¬¬

Recommended Posts

Guest **papa**

aí galera, a negósio é o seguinte, eu tenho 1 pc e a placa-mãe vem com a placa de video onboard, e comprei uma g force, i agora a ####### da minha tela fica piscando direto! eu acho que é conflito né?

eu tento desinstalar a outra placa mais o win xp instala ela di novo sozinhu =(

a, é quando eu vou em propriedades e video tem 2 monitor...

se alguem pudé me ajuda, eu ficaria mtu grato hehe :palmas:

estou raxando a kbeça mais não consigo uma solução :muro: ...

valeu! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest IMEMORIAN
  • Autor do tópico
  • Cara no setup tem uma opção que disabilita o vga ombord é a mesma opção que você define se o ombord é pci ou agp, ao você trocar de opção pci ou agp tem uma outra com o nome absent algo parecido.

    Se não der certo você tem que tirar o jumper que liga o ombord de video ok para depois instalar a nova placa, espero que tenho ajudado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest **papa**
  • Autor do tópico
  • hummm acho que to sakando... :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×