Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tteu

Meu Moden Fico Loco

Recommended Posts

meu modem fico loco queria saber se tem alguma coisas que posso fazer

bom começou assim a 2 dias atras minha linha totalmente muda sem sina de vida nenhum telefone funcionava, então liguei pra brasil telecom e ele vieram aqui testaram tudo e descobri que é o pc que tafazendo isso quando a linha ta conctada no modem ontemm dava ruidona linha e qaundo eu tentava conecta o telefone que estava conctado no modem coimeçava a tota que nem loco

bom tirei o telefone e conectaei na net varia s vezes ate q consegui chega a 36.6kbps caisa não normal pois normalmente conecto a 53kbps com ele já hoje quando o a linha ta ligada no modem o sinal depois de uns 30 seg fica bem baixo e senao conecto antes disso ele não recebe sinal de linha e não conecta ,conectado antes disso to consegundo conecta entre 16.8kbps no maximo a 24kbps e a conexao cai do nada coisa que ele nuca fez antres desde que eu comprei ele nunca tinha caido.

no inicio achie que pudesse ser o filtro de linha que o modem estava conctado mas dese que deu o problema na liha eu tirei ele do modem e eu o testei ele so com um aparelho de telefone e ele estava normal e a linha limpa

to achando que meu usr 56k ta indo pro saco sera que poser algum problema de placa-mãe ou windows mesmo ?? pois meu modem pode ser velho mas nunca tinah medeixado na mao :cry:

não sei mais o que faze alguen tem uma ideia do que pode estar acontecendo

meu pc no moemnto

p3 800

soyo 7vba-133

256 ram

hd de 20 eum de 5

uma placa de rede surecom 10/100mbps

e uma encore 10mbps

som genius live 5.1

video voodoo 3 16 mega c/ saida p/ tv

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Eu aconselharia você a comprar um novo... isso não parece problema de Software (Windows) e sim problema físico. Para tirar dúvidas se é problema de Software, quando você tiver no windows aperte CTRL+ALT+DEL e veja no Gerenciador de Tarefas se o modem está sendo utilizado. Se tiver, finalize-o e veja se a linha volta ao normal. Agora se não tiver... bom, ai compra outro!!! Nada que R$ 30,00 num modem vagabundo resolva seu problema!!!

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema semelhante com um modem de mesma marca e modelo. Ele prendia a linha quando plugado ao fio de telefone e a deixava muda. Para conseguir conexão tinha que preparar tudo e colocar o fio e clicar para ele discar rapidamente. Só assim funcionava e com velocidade baixa. Achei que ele tinha ido pro espaço e comprei outro. Alguns dias depois esse outro, que era um desses baratos e ruins, logo deu problema. Então resolvi experimentar o USR pra ver no que dava e para minha surpresa funcionou perfeitamente e assim está até hoje.

Fiquei curiosa e saí pesquisando para entender o que havia acontecido. Encontrei algumas informações que sugeriam forçar o desligamento atraves de comando do hiperteminal se não me engano. Mas nem me lembro mais qual era.

De qualquer forma sugiro que você retire seu modem do computador, deixe-o descansando :) por um tempo e torne a instalá-lo. Quem sabe, como o meu, ele não volta a funcionar. Um modem bom desse não deve ser deixado de lado sem tentar tudo, né?

boa sorte

LUA

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu lua vou tenta isso deixa ele descansa um pouco então

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×