Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wzguizw

RESOLVIDO processador esquentando ao adicionar memoria ram

Recommended Posts

O meu pc tinha 4Gb de ram,e a temperatura do processador nao passava de 38 graus quando eu nao estava fazendo nada,porém comprei mais um pente de memoria de 4gb e depois que instalei a temperatura nao cai de 45 graus.Isso é normal?

Os pentes sao da mesma marca e modelo,mesma frequencia,e tambem quando fui colocar a memoria aproveitei para trocar a pasta térmica do processador,pode ser esse o motivo?agora mesmo meu processador foi para 68 graus sem eu fazer nada,aliás a tela estava desligada e só percebi por causa do barulho da fan.Mas isso nao aconteceu antes.Moro no interior de Sao paulo e está uns 25ºC na minha cidade

 

Especs: Processador :FX6300    (Cooler de fabrica (Stock) )

Memoria : 2X Memoria corsair value select 1333 MHZ

fonte : 500w ,80 plus

Placa de video : GTX660 Zotac

placa-mãe : M5A78L-M/USB3

 

Meu gabinete tem uma boa ventilaçao,é o Strike X one,com 2 ventoinhas adicionais instaladas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não acho que seja o pente de memória a causa do aquecimento.

Provavelmente foi a troca da pasta térmica.  

1) limpou/removeu bem a pasta velha, tanto do cooler qto do processador ?

2) qual pasta estava usando ?

3) qual a pasta nova ?

 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não acho que seja o pente de memória a causa do aquecimento.

    Provavelmente foi a troca da pasta térmica.  

    1) limpou/removeu bem a pasta velha, tanto do cooler qto do processador ?

    2) qual pasta estava usando ?

    3) qual a pasta nova ?

     

    Abraços.

    Olá amigo,eu estava somente com a pasta que vem no dissipador,nao chequei a tirar a pasta seca porque aparentemente nao tinha nada.O que vem no dissipador é praticamente um adesivo fino de pasta,então nao achei necessario tirar.Agora estou usando uma da Implastec,da bem vagabunda ^^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certamente é este o problema.    Ainda mais porque você misturou duas pastas diferentes, nunca se deve fazer isso.  Fiz isso uma vez e quase perdi o processador.   Compensa muito você usar uma boa pasta térmica, eu uso a Artic Silver 5.   Remova e limpe completamente as partes antes da aplicação. estas pastas que vêm nos dissipadores são de péssima qualidade. A 1ª coisa a ser feita é removê-la por completo.

     

    Abraço.

    Editado por fibra

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se a grana estiver curta, a DeepCool é um bom produto: http://www.kabum.com.br/produto/55845/deepcool-pasta-termica-z5-dp-tim-z5. MX4 é muito boa.

     

    Limpe as duas superfícies (dissipador e processador) com álcool isopropílico e aplique a pasta da maneira correta: http://www.clubedohardware.com.br/artigos/Qual-a-Melhor-Maneira-de-Aplicar-Pasta-Termica-Parte-1/2291

     

    Não tem erro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Certamente é este o problema.    Ainda mais porque você misturou duas pastas diferentes, nunca se deve fazer isso.  Fiz isso uma vez e quase perdi o processador.   Compensa muito você usar uma boa pasta térmica, eu uso a Artic Silver 5.   Remova e limpe completamente as partes antes da aplicação. estas pastas que vêm nos dissipadores são de péssima qualidade. A 1ª coisa a ser feita é removê-la por completo.

     

    Abraço.

    Certo amigo,Vou fazer isso.Tem algum produto pra tirar a pasta seca? nao tenho acesso a alcool isopropilico,pode ser alguma outra coisa mais fácil de se encontrar?

    Se a grana estiver curta, a DeepCool é um bom produto: http://www.kabum.com.br/produto/55845/deepcool-pasta-termica-z5-dp-tim-z5. MX4 é muito boa.

     

    Limpe as duas superfícies (dissipador e processador) com álcool isopropílico e aplique a pasta da maneira correta: http://www.clubedohardware.com.br/artigos/Qual-a-Melhor-Maneira-de-Aplicar-Pasta-Termica-Parte-1/2291

     

    Não tem erro.

    Tem algum produto pra tirar a pasta seca? nao tenho acesso a alcool isopropilico,pode ser alguma outra coisa mais fácil de se encontrar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu uso WD-40 e chumaços de algodão.  Limpa muito bem !  Vá trocando o algodão até o último chumaço usado ficar bem branquinho.   Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá amigo,eu estava somente com a pasta que vem no dissipador,nao chequei a tirar a pasta seca porque aparentemente nao tinha nada.O que vem no dissipador é praticamente um adesivo fino de pasta,então nao achei necessario tirar.Agora estou usando uma da Implastec,da bem vagabunda ^^

    amigo ,problema resolvido.Realmente era a pasta termica,aparentemente apliquei demais.Aproveitando que aparentemente é uma pessoa bem informada sobre o assunto,o que significa um processador em idle?vi algumas pessoas falando que o processador X chega a uma temperatura Y estando em idle,mas nao sei o que significa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Resposta completa basta googlar; mas é quando o proc está em "repouso", ZERO de processamento naquele instante.

     

    Abração.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×