Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yuri Geiger

Processador AMD Fx-8320

Recommended Posts

Yuri Geiger    0

Estou tendo um problema de aumento de temperatura do processador.

 

Placa mãe: SABERTOOTH 990FX R2.0
Processador AMD Fx-8320
Memoria Ram: 2 Pente Corsair 1866Mhz 8GB
Fonte: Xfx 850w Gamer
Placa de video: Randeon HD 7850 ghost
Uso estabilizador. Processador com o cooler de fabrica.

 

 

Em anexo as configuração do meu computador feita pelo Everest.

Já fiz a limpeza em todo gabinete e componentes. Já troquei pasta térmica. Já atualizei bios e componentes com os últimos programas indicados pelos fabricantes.

Quando abro um jogo chamado Waframe, a temperatura do processador que já esta alta 60°C vai até 80°C e dai o pc desliga. Mais detalhe esse aumento de temperatura é feita em apenas alguns segundos. Tipo quando eu executo o jogo em quanto o jogo abre, a temperatura só aumenta. Não da tempo nem de jogar e o pc desliga. Qual quer atividade que eu faça no computador ele fica em picos de temperatura bem altas, nunca abaixa.

Semtiacutetulo_zps88e3ecd7.png

Eu estava passando anti-virus e olha a temperatura que ele já estava. Moro no Paraná, aqui a temperatura é bem baixa. No dia em que tirei este print, estava 18°C. Eu desmontei o computador e coloquei o dedo no processador, e estava normal. Não sei o que pode ser.

Report.htm

Editado por Yuri Geiger

Compartilhar este post


Link para o post
Compartilhar em outros sites
oldnoob    2.980

@Yuri Geiger,poste sua configuração inteira,placa mãe,memória,fonte,se usa estabilizador ou não,etc.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Okumura Rin    31

esse cpu tem fama de esquentar um pouco mesmo, provavelmente seja o cpu cooler que n e bom ;-; .


esse cpu tem fama de esquentar um pouco mesmo, provavelmente seja o cpu cooler que n e bom ;-; .


esse cpu tem fama de esquentar um pouco mesmo, provavelmente seja o cpu cooler que n e bom ;-; .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Math.Pi    8.414

Algum problema na instalação do cooler, no próprio cooler ou necessidade de atualização da BIOS.

Qual é a placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Yuri Geiger    0
  • Autor do tópico
  • Placa mãe: SABERTOOTH 990FX R2.0
    Processador AMD Fx-8320
    Memoria Ram: 2 Pente Corsair 1866Mhz 8GB
    Fonte: Xfx 850w Gamer
    Placa de video: Randeon HD 7850 ghost
    Uso estabilizador. Processador com o cooler de fabrica. Engraçado. É o seguinte. Quando eu ligo o pc pela primeira vez. A temperatura fica em 27C° 30°C. Quando eu abro um jogo ele vai para 50°C e sobe até desligar o pc. E a temperatura não fica estável. Ela varia muito. de repente ta 27C° depois pula pra 50C° não da para entender isso em questão de segundos.
     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jorno    2.255

    Placa mãe: SABERTOOTH 990FX R2.0

    Processador AMD Fx-8320

    Memoria Ram: 2 Pente Corsair 1866Mhz 8GB

    Fonte: Xfx 850w Gamer

    Placa de video: Randeon HD 7850 ghost

    Uso estabilizador. Processador com o cooler de fabrica. Engraçado. É o seguinte. Quando eu ligo o pc pela primeira vez. A temperatura fica em 27C° 30°C. Quando eu abro um jogo ele vai para 50°C e sobe até desligar o pc. E a temperatura não fica estável. Ela varia muito. de repente ta 27C° depois pula pra 50C° não da para entender isso em questão de segundos.

     

    Sobre o uso de estabilizador:

    http://forum.clubedohardware.com.br/topic/613646-raz%C3%B5es-pelas-quais-os-estabilizadores-atrapalham-a-fonte-do-pc/

    Quando você joga, dá para escutar o cooler do processador aumentando a rotação do fan?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    oldnoob    2.980

    @Yuri Geiger,sua fonte deve ter vindo com um manual.deve estar escrito nele que o uso dela é incompatível com estabilizador.voce pode perder a fonte.Tire o estabilizador e experimente pra ver se acontece de novo.

    Boa sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Yuri Geiger    0
  • Autor do tópico
  • Sobre o uso de estabilizador:

    http://forum.clubedohardware.com.br/topic/613646-raz%C3%B5es-pelas-quais-os-estabilizadores-atrapalham-a-fonte-do-pc/

    Quando você joga, dá para escutar o cooler do processador aumentando a rotação do fan?

    Sim, da para escutar. E o cooler só aumenta. Nunca estabiliza. E onde eu moro é frio. Já fiz o teste em deixar o computador direto na tomada. Mais não muda de nada. Já tirei um dos pentes de memoria. Mais ainda sim continua. Não é pó o problema. Eu acho que é algum problema no medidor de temperatura. Mais eu nem sei como funciona. É apenas um chute. Eu li sobre o medidor de temperatura,segundo o que eu li é dentro do processador. 

    Editado por Yuri Geiger

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fibra    156

    Pode ser problema na pasta térmica.  

    Qual pasta está usando e quando foi colocada ?

     

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Yuri Geiger    0
  • Autor do tópico
  • Pode ser problema na pasta térmica.  

    Qual pasta está usando e quando foi colocada ?

     

    Abraço.

    Caramba tem isso ainda. A unica coisa que sei dela. É que ela é branca e paguei 9 reais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Math.Pi    8.414

    Tem que ver uma coisa. Colocar a mão do dissipador e ver se está esquentando. Se tiver, então a condutividade térmica está boa. Então esqueça pasta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fibra    156

    Caramba, essa pasta térmica sua custou o preço de uma pasta de dentes.  rs

     

    Sugiro rever esta pasta, troque por uma de boa qualidade.  Isso pode representar aí uma diminuição de uns 6 a 7 graus na temperatura do processador.

     

    A condutividade térmica pode estar ocorrendo, mas não deve estar boa.

     

    Abraço.

    Editado por fibra

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Yuri Geiger    0
  • Autor do tópico
  • Não sei mais o que fazer. Já tirei pó. Já formatei. Já troquei pasta. Já deixei aberta a CPU + um ventilador no lado. E não resolve. Quando deixo bastante tempo desligado e ligo ele pela primeira vez. O pc fica com a temperatura em 27°C até 30°C. Isso sem mexer no pc. Só de utilizar a maquina. Isso pula de 27°C para 46,47°C e o uso da CPU no máximo em 7%. Dai se eu resolvo abrir um jogo. O uso da CPU sobe pra 80% e a temperatura pula de 27° pra 60 até 80% que é quando o pc desliga. Só que ele não sobre gradativamente. Ele sobe essa temperatura muito rápida. E o cooler e o processador não esquenta como o indicador acusa. 

    Editado por Yuri Geiger

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Math.Pi    8.414

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Yuri Geiger    0
  • Autor do tópico
  • Eu já fiz a atualização da bios. E também esta com a ultima lançada. Sera que o meu processador não esta com um tipo de overclock?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Math.Pi    8.414

    Resete a BIOS.

    Tire a bateria da placa-mãe e espere uns 10 minutos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Yuri Geiger    0
  • Autor do tópico
  • valeu galera. Consegui arrumar com um pouco de gasto. Comprei uma pasta térmica melhor. E fui na bios e tive que baixar o clock do processador  de 3.5GHZ para 3.0GHZ. 

    Editado por Yuri Geiger

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×