Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TTX8000

Problema de gargalo ?

Recommended Posts

Eai galera tudo beleza ? resolvi vim ate aqui para que vocês possa me ajudar com um problema que estou com minha placa de vídeo da amd: sapphire r7 250 ddr5 1g, eu comprei ela achando que não ia dar gargalo Extreme no meu processador pentium dual core e5500 2.80ghz, mais eu não consigo usar nem 30% da minha placa. Eu acho q seja algo errado porque meu amigo tem uma placa um pouquinho mais forte q a minha e ele tinha um processador bem mais fraco do que o meu e ele conseguiu usar pelo menos 50% a 60% da placa. Suspeitava que seria o drive, tão eu atualizei mais continua a mesma coisa, estão formatei, porque como eu tinha uma gt 220 da nvidia achava q o drive da nvidia tava entrando em conflito com a amd, estão eu formatei, mais não adianto muito não, e quando eu ligo o MSI Afterburner só aparece o driver, mais não aparece a versão dele do lado que deveria ter, creio que algo esteja errado... (se precisar de print de algo eu mando) se alguém souber de qualquer coisa que possa ajudar ficarei feliz, obg deis de já.

"Em todos os jogos o uso da placa em % fica muito baixo"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como está o uso da CPU? Um sintoma de gargalo é justamente, o baixo uso da placa de vídeo..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • primeira pergunta: quais jogos?

    battlefield, mais eu sei q este jogo exige mais de uma maquina, mais eu fiz teste em jogos bem fraquinho como combat arms, joguei simcity 5 e em combat arms ela fica em 30 de fps com ~20% da minha placa em uso, em simcity como é um jogo um pouquinho mais pesado ele tambem fica bem ruim, e quando eu baixo o grafico do jogo o uso cai junto.

    É muito estranho ;(

     

     

    Como está o uso da CPU? Um sintoma de gargalo é justamente, o baixo uso da placa de vídeo..

    Bom o uso fica em 100% no battlefield por exemplo, mais em outros jogos como simcity o uso fica em 70 e 80% do primeiro e segundo núcleo com queda de fps e o uso da placa bem baixo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @TTX8000

     

    Qual a sua configuração do seu PC e do seu amigo? Tem como postar algo do MSI Afterburner?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @TTX8000

     

    Qual a sua configuração do seu PC e do seu amigo? Tem como postar algo do MSI Afterburner?

    Sim irei postar.

    Processador: pentium dual core e5500 2.80ghz

    Placa de video: sapphire r7 250 ddr5 1g

    Memoria ram: 4g ddr2

    placa-mãe: P5KPL-AM/BR  da asus

    Fonte: 450w real

     

    A do meu amigo, eu nao sei porque ele viajo e nao tenho contato com ele, mais o que posso dizer q o processador dele é bem mais fraco e placa de video é um pouquinho mais forte q a minha, memoria ram dele é 4g ddr2 e fonte de 500w real

     

    Imagem do MSI Afterburner

    http://pt-br.tinypic.com/view.php?pic=2poqh50&s=8#.VKadbivF_E5

    Eu circulei de amarelo onde era pra tar na frente do driver a versão, bom eu acho porque de todos mostram a versão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×