Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AMDManiac

Fonte CX600 80 Plus Bronze: Fritando ovo.

Recommended Posts

AMDManiac    2

Bom dia galera e feliz 2015. 

 

 Estou com um probleminha aqui no meu computador.

 

 Comprei uma máquina a um tempo, tenho uma placa mãe regular (M5A78L-M/USB3), um FX 8150, e tinha uma placa de vídeo meio *****, mas agora comprei uma GTX 970 G1 Gaming, segundo a GIGABYTE ela necessita de apenas uma fonte de 500W para funcionar e eu tenho um CX600 da corsair com PFC ativo e tudo. Hoje jogando um BF4 no talo percebi um bafo quente vindo do PC, então eu olhei a temperatura da MOBO e estava OK, processador 49ºC com um H80i, placa de vídeo 59~62ºC, porém a fonte de alimentação tava quenta pra caramba, será que essa configuração ta esguelando a fonte? Dêem uma força.

 

 Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Marcelo Checon    140

Pelo menos você tem onde fritar ovo sem óleo agora

 

Olha, ela não deveria estar tão quente. Você colocou ela em que posição no gabinete? O certo em gabinete PSU onde a fonte vai embaixo é com o cooler virado pra baixo pois ela suga o vento

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
will1202    1.911

esguelhando a fonte? essa cosair cx 600w suporta um sli de gtx 970 amigo ^^ onde fica o compartimento da fonte no seu gabinete? em cima ou embaixo?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
AMDManiac    2
  • Autor do tópico
  • kkk Verdade, vida mais saudável. 

     

     Sim ela esta com o cooler para baixo. Retirei o H80i pensando que ele estava consumindo energia, mas o problema persiste.XUKLoc.jpg

    Editado por AMDManiac
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jorno    2.255

    kkk Verdade, vida mais saudável. 

     

     Sim ela esta com o cooler para baixo. Retirei o H80i pensando que ele estava consumindo energia, mas o problema persiste.XUKLoc.jpg

     

     

    H80i consome 3W de cada fan e mais 5 ~ 10W da bomba...

    Apenas veja se o fan da fonte está rodando normalmente, fontes esquentam um pouco mesmo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    will1202    1.911

    meio tenso, usa a fonte ligada em estabilizador? e onde você tocou na fonte q você sentiu q tava quente ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • meio tenso, usa a fonte ligada em estabilizador? e onde você tocou na fonte q você sentiu q tava quente ?

    Fiz o testo já tanto no estabilizador quanto na tomada mesma temperatura, toquei nela inteira, baixo, cima do lado. Na parte traseira onde conecta o cabo, da pra secar o cabelo por lá. kkk

    H80i consome 3W de cada fan e mais 5 ~ 10W da bomba...

    Apenas veja se o fan da fonte está rodando normalmente, fontes esquentam um pouco mesmo...

     

     Mas achei meio estranho porque, antes com a antiga placa a fonte não esquentava tanto kkk. Agora meu Deus é um forno.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    will1202    1.911

    aaa meu camarada entende a situação : tu colocaste uma otima fonte como a cx 600w q ta alimentando uma gtx 970 e a pobre da fonte ligada a uma merreca de estabilizador , ai n tem fonte de aguente em , joga essa espelunca fora ^^ esse aquecimento pode ser ate esse treco ai estragando tua fonte ou se ja n estragou kk

    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • aaa meu camarada entende a situação : tu colocaste uma otima fonte como a cx 600w q ta alimentando uma gtx 970 e a pobre da fonte ligada a uma merreca de estabilizador , ai n tem fonte de aguente em , joga essa espelunca fora ^^ esse aquecimento pode ser ate esse treco ai estragando tua fonte ou se ja n estragou kk

     

    Então pra resumir, joga fora o estabilizador e enquanto não compro outro posso liga direto na tomada? kkkk

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    faller    9.228

    Então pra resumir, joga fora o estabilizador e enquanto não compro outro posso liga direto na tomada? kkkk

    Comprar outro???

    Não, jamais..

    Se desejares dispor de maior numero de tomadas e adicionalmente oferecer uma boa proteção aos equipamentos, adote um bom filtro de linha, um Clamper Multi Energia pelo menos, como exemplo (esse daqui: http://www.lojaclamper.com.br/index.php/http-www-clamperlojavirtual-com-br-clampermultienergia.html )

    Estabilizador jamais..

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    XxWebertxX    0

    @faller

     

    Essa questão do estabilizador eu não sabia. Uso uma Corsair 750W, e nunca tive problemas aparentes, e ela sempre esteve ligada a um estabilizador, porém o mesmo é ligado por sua vez, ha um filtro de linha, para aí sim ligar na tomada. Acha q futuramente possa a vir ter algum problema por causa disso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    will1202    1.911

    @faller

     

    Essa questão do estabilizador eu não sabia. Uso uma Corsair 750W, e nunca tive problemas aparentes, e ela sempre esteve ligada a um estabilizador, porém o mesmo é ligado por sua vez, ha um filtro de linha, para aí sim ligar na tomada. Acha q futuramente possa a vir ter algum problema por causa disso?

    kkk q zueira, fonte>estabilizador>Filtro de linha tenso, você usa a fonte a esse tempo e a mesma esta sendo morta a cada dia ^^ jogue esse estabilizador fora e ligue a fonte direto no filtro de linha ^^ estabilizador so tem a função de : gastar mais energia e acabar com a fonte ^^ se você n se livrar desse treco ai com certeza vai gerar algum problema futuramente.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    faller    9.228

    @faller

     

    Essa questão do estabilizador eu não sabia. Uso uma Corsair 750W, e nunca tive problemas aparentes, e ela sempre esteve ligada a um estabilizador, porém o mesmo é ligado por sua vez, ha um filtro de linha, para aí sim ligar na tomada. Acha q futuramente possa a vir ter algum problema por causa disso?

    De repente esta te faltando é leitura. Aqui mesmo no fórum se tem inúmeros tópicos, alguns fixados, acerca dos problemas em se usar estabilizador..

    Ademais, essa sua fonte pode ser alimentada com QUALQUER tensão mesmo que a mesma oscile o tempo todo entre 90 e 264 Volts. Estabilidade de tensão e a ultima coisa de que ela necessita..

    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jorno    2.255

     Mas achei meio estranho porque, antes com a antiga placa a fonte não esquentava tanto kkk. Agora meu Deus é um forno.

     

    Mas o consumo da sua config também aumentou... mesmo a fonte tendo 83 ~ 85% de eficiência, ainda são 15 ~ 17% do consumo dissipados em forma de calor.

    Até minha AX760i esquenta com a minha config, por ficar com o fan em uma rotação baixa para manter o silêncio. (e com o pc parado ela desliga o fan completamente). Se eu subir a rotação do fan pelo Corsair Link (disponível apenas na linha RM, AX e AXi, se não me engano... melhor confirmar no site da Corsair depois) para níveis de fonte xing ling (turbina de avião), a carcaça da fonte fica gelada e o vento em sua traseira também fica quase em temperatura ambiente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • Mas o consumo da sua config também aumentou... mesmo a fonte tendo 83 ~ 85% de eficiência, ainda são 15 ~ 17% do consumo dissipados em forma de calor.

    Até minha AX760i esquenta com a minha config, por ficar com o fan em uma rotação baixa para manter o silêncio. (e com o pc parado ela desliga o fan completamente). Se eu subir a rotação do fan pelo Corsair Link (disponível apenas na linha RM, AX e AXi, se não me engano... melhor confirmar no site da Corsair depois) para níveis de fonte xing ling (turbina de avião), a carcaça da fonte fica gelada e o vento em sua traseira também fica quase em temperatura ambiente.

     

    Eu fiz uma doideira aqui, peguei uma ventoinha do meu Akasa Venom que tenho aqui e consegui instalar na fonte, (ta parecendo uma fonte da Akasa kkk), agora ela ta mais tranquila, a ventola aumenta e diminui a velocidade tranquilo. Acho que o problema esse, irei passar um teste aqui pra ver. Já retorno.

    Eu fiz uma doideira aqui, peguei uma ventoinha do meu Akasa Venom que tenho aqui e consegui instalar na fonte, (ta parecendo uma fonte da Akasa kkk), agora ela ta mais tranquila, a ventola aumenta e diminui a velocidade tranquilo. Acho que o problema esse, irei passar um teste aqui pra ver. Já retorno.

     

    Nada feito mesmo problema. :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jorno    2.255

    Eu fiz uma doideira aqui, peguei uma ventoinha do meu Akasa Venom que tenho aqui e consegui instalar na fonte, (ta parecendo uma fonte da Akasa kkk), agora ela ta mais tranquila, a ventola aumenta e diminui a velocidade tranquilo. Acho que o problema esse, irei passar um teste aqui pra ver. Já retorno.

     

    E assim foram para o saco 3 anos de garantia...

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • E assim foram para o saco 3 anos de garantia...

     

     3 Anos? Poxa eu procurei saber com o pessoal da Corsair pensei que só tinha um ano. Os modelos mais tops que tem o corsair link esses sim tem garantia maior não é?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    will1202    1.911

    3 Anos? Poxa eu procurei saber com o pessoal da Corsair pensei que só tinha um ano. Os modelos mais tops que tem o corsair link esses sim tem garantia maior não é?

    Minha fonte é bem pior q a sua e olha so

    E é 3 anos de garantia ^^ todas fontes da cosair são 3 anos ou mais.

    post-714448-1420201135,7467_thumb.jpg

    Editado por will1202
    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jorno    2.255

     3 Anos? Poxa eu procurei saber com o pessoal da Corsair pensei que só tinha um ano. Os modelos mais tops que tem o corsair link esses sim tem garantia maior não é?

     

     

    A garantia das fontes Corsair varia entre 3, 5 e 7 anos dependendo do modelo.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • Minha fonte é bem pior q a sua e olha so

    E é 3 anos de garantia ^^ todas fontes da cosair são 3 anos ou mais.

     Pô dessa não sabia. :( O jeito vai ser trocar essa aqui então.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    AMDManiac    2
  • Autor do tópico
  • Num custava ter perguntado ^^ agora só comprando uma nova ^^

     

     Verdade :(   .  Recomendação de uma boa até 750W?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NigeriaMan    982

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    oldnoob    2.980

    E quando for instalar a fonte preste atenção para não colocar os pluges em posição contrária.

    E uma Corsair CX 500W dá de boa!@AMDManiac

    Outra coisa boa também é trocar etsa placa mãe por uma 970-DS3P,que suporta melhor este 8150.

    Boa sorte!

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×