Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Keoma Brandão

Vídeo no YouTube fica travando em alta resolução.

Recommended Posts

Eu tenho um pc: Processador: FX-8350 4.0Ghz, 16gb de ram ddr3, placa de video: ATI Radeon 7870 Ghost 2gb, HD SATA 3, internet da live Tim 35mb e mesmo assim está travando os videos no youtube em alta resolução. A barra cinza(de carregamento) vai mais rápido do que a vermelha mesmo assim continua o defeito mas quando eu minimizo ou abro outra janela o video para de travar, é só eu retornar a janela onde está reproduzindo o video que volta a travar da uma sensação que o vídeo está reproduzindo em câmera lenta. Se alguém poder me ajudar ficarei muito feliz.

Editado por Keoma Brandão

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser algo relacionado a teu navegador ja tive esse problema ^^ tenta  atualizar o adobe flash  e o adobe shockwave e instalar o microsoft silverlight

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu uso o Google Chrome.

     

    Meu driver de video está atualizado e só tenho o adobe flash player instalado

    Editado por Keoma Brandão

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×