Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Meu pc liga mas ó bipa. 3 bips. 

Já limpei e troquei ram, mas continua na mesma, testei a ram em outro e ela funciona. 

testei em outro monitor e nada.

HD funciona também, testei em outo pc. drive de CD/DVD funciona também.

Já desmontei e montei e nada, 

Troquei a basta base do Processador e nada. 

 

Configurações do PC:

Placa mãe PCI MB NM70-I V1.0 + 847 

Ram 2gb ddr3

Processador Intel Celeron 847

HD 320GB

 

 

Vejam os vídeo

 

Editado por Diogo Augusto F

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste a sua fonte em outro computador, ou teste o seu computador com outra fonte. Provavelmente o problema esteja nela.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Testei com outra fonte mas não resolveu! um duvida a fonte dele é chaveada atx 250w modelo sl 8270btx(a)

    115-230v

    corrent 6/4A

    frequência 60/50hz

    Posso ligar direto sem passar pelo estabilizador?

    post-749969-0-31238900-1420293687_thumb.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá

    3 beeps normalmente é gráfica, tente o seguinte, desmonte tudo inicie a máquina só com a Board, CPU e uma ram, se nada der faça um Clear CMOS, bateria e jumper por uns minutos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá

    Sendo assim é difícil fazer diagnósticos  virtuais, a sua Board deve de estar com algum problema, aconselho a levar a uma oficina afim de fazerem mais testes em bancada

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @ Diogo Augusto F Não use estabilizador em seu computador, está mais do que provado que este equipamento prejudica o funcionamento do hardware, seria melhor adquirir um filtro de linha de marca, recomendado aqui no CDH.

     

    Seu processador tem o chip gráfico integrado

     

    Entre no setup e tente:

     

    1- desabilitar a opção de alerta de falha do fan do sistema.

    2- aumentar a temperatura de alerta de aquecimento do processador.

     

    Verifique se ao remontar o conector do cooler do processador você encaixou corretamente o conector pois, se tiver 3 pinos e um deles estiver amassado, pode acontecer de dar este alerta.

     

    Se seu processador é soldado diretamente na placa mãe, com o computador aberto, fique pressionando de forma moderada o dissipador do processador como empurrando ele contra a placa mãe e ligue o computador.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não funcionou pressionar o dissipador do processador!

    Não queria pagar pra consertar mas me parece que vai ser a solução!

    Irei leva-lo a uma oficina.

     

    valeu Galera pelas dicas!! Até a Próxima! :D  :rolleyes:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera, levei o pc numa oficina e eles demoraram 8 dias para da um diagnóstico. O cara disse q a Pl. Mãe esta queimada. Fico meio disconfiado porque o hd funciona, divre de dvd cd funciona, coollem tmb funciona.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se você não quer gastar dinheiro agora trocando a placa mãe, como você mencionou que o computador está funcionando normalmente, pode fazer o seguinte:

     

    Abra o gabinete, localize o "speaker" e remova-o do conector.

     

    Use seu computador normalmente, se houver problemas mais para frente, ai sim, recomendo a troca por um kit completo, placa mãe, processador e memória.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×