Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ldr1

Tv Samsung T27A550 não reproduz SOM/Audio

Recommended Posts

ldr1    1

Eu conectei um fone de ouvido na entrada de fones da tv, ao retirar a teve não reconhceu que o fone foi retirado, quando aumento o volume aparace o simbolo do fone, e o audio só funciona com o fone ligado e usando o fone no ouvido.

Já tentei formatar a tv, igual o suporte da samsung sugere, mas nada adiantou, Alguem sabe como resolver esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.710

Provavelmente o plug fêmea do TV deu problemas, você deve ter colocado um plug não compatível com o P2 estéreo... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.710

Pelos relatos, isso deve ser um defeito de fábrica desse modelo!, Leve o TV a uma autorizada e peça que seja substituído o plug do TV...

Compartilhar este post


Link para o post
Compartilhar em outros sites
ldr1    1
  • Autor do tópico
  • Consegui solucionar, entrei no modo segurança(Algo assim), e mexi no modo hotel(algo assim), e a tv voltou ao normal.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    deivison30    0

    @ldr1 como assim modo de segurança? estou com esse mesmo problema conectei meu headset na tv agora so sai audio pelo fone e não pelos altos falantes da tv.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×