Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Renatog2

Perda de pacotes via WiFi

Recommended Posts

Estou tendo um problema de perda de pacotes, mas somente via Wifi, por cabo a conexão funciona normalmente.

 

Não sei se ao certo é perda de pacotes, mas a internet via Wifi ta uma desgraça completa

 

Tirei alguns prints, a primeira IMG foi de hoje com cerca de 10~15 minutos utilizando a rede, somente meu PC.

A outra é de uma hora de uso da rede, com meu PC, 2 TVs e 1 celular. 

 

No inicio eu achei que era por causa das TVs que rodam o Netflix e sugam quase toda a banda, mas mesmo reduzindo para a qualidade minima as travadeiras continuaram...

post-628501-0-28650700-1420309515_thumb.

post-628501-0-82220900-1420309516_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. Verifique o canal utilizado, veja se não existem redes próximas usando o mesmo canal e altere para uma com menor uso.

 

2. Veja se não existe alguma atualização para seu aparelho no site do fabricante.

 

3. A performance wireless deste modem+roteador é limitada, pode-ser que com os dispositivos diversos a rede baixe a performance e gere os erros. Por este motivo, muitos optam por utilizar outro roteador wireless.

Editado por dwatashi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1. Verifique o canal utilizado, veja se não existem redes próximas usando o mesmo canal e altere para uma com menor uso.

     

    2. Veja se não existe alguma atualização para seu aparelho no site do fabricante.

     

    3. A performance wireless deste modem+roteador é limitada, pode-ser que com os dispositivos diversos a rede baixe a performance e gere os erros. Por este motivo, muitos optam por utilizar outro roteador wireless.

    Eu procuro sempre usar canais com numero maior 8+, as outras redes por perto usar os mais baixos

    Infelizmente o aparelho já esta com o firmware mais recente..

     

    Vou configurar meu router e plugar ele também para ver se melhora em algo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu procuro sempre usar canais com numero maior 8+, as outras redes por perto usar os mais baixos

    Infelizmente o aparelho já esta com o firmware mais recente..

     

    Vou configurar meu router e plugar ele também para ver se melhora em algo...

     

    Usar canal acima de 8 não significa estar com menor interferência, pois isto varia de local para local com outras redes e equipamentos vizinhos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Usar canal acima de 8 não significa estar com menor interferência, pois isto varia de local para local com outras redes e equipamentos vizinhos.

    Já fiz alguns testes, e sinais acima de 8 são os que menos apresentam interferência das outras redes wireless da região.

    A ligação do Roteador realmente Resolve em grande parte meu problema, conecto as duas TVs e qualquer outro aparelho no modem, e os computadores da casa no roteador, a rede se mantém sem problemas.

    Apenas em horários depois das 22:00 que se tiver muitos equipamentos utilizando a rede e vai pro chão. De acordo com a GVT é o horário de pico, mas não sei parece que é planejado, das 22:00 em diante de 5 em 5 minutos ela cai..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×