Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xTripleBR

Boot/Beep?

Recommended Posts

Olá, tenho meu PC montado da pichau, chegou dia 10 de setembro, só que uma coisa que eu fui lembrar apenas HOJE, é que, meu PC não faz o famoso '' Beep '' é normal isso? Tipo, quando eu ligo ele, faz um som, que parece um carro dando partida, ai depois para, no monitor, não aparece aquelas informações de placa mãe, aparece direto a famosa tela preta com aquele _ piscando, aí depois já vai pra telinha do windows 7 carregando, é bem rapidinho o boot, quando o pc chegou, eu usava um monitor que era bem antigo, 1280x720, daquele cabo azul, eu lembro que aparecia algo da placa mãe, é normal também? Isso acontece porque o monitor demora mais pra ligar? (uso um aoc 23'6) quando eu desligo ele, ai, eu vou ligar ele de novo, ele demora até, fica um segundo preto, ai aparece o AOC bem grande, ai fica td preto de novo, por mais tempo que antes, ai depois aparece a tela, e falando que ta conectado no HDMI.
Por favor, tentem responder às duas perguntas, do beep, e de não aparecer as escritas da placa mãe, ir direto pra parte preta com o _ piscando.
(o boot do PC, claro que nao é igual a um carro, é mais ou menos o parecido, o som é completamente diferente, acho que são os fans dando partida, seilá, só que não faz o BIP! )

Editado por xTripleBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

o do beep pode ser q na sua placa-mãe, nao esteja instalado o SPEAKER q é aquele pequeno alto-falante redondinho preto

 

 

sobre ao POST na incializacao, sua placa-mãe deve tá com o modo de exibir isso desabilitado.. ai so indo na bios habilitando esse recurso para que as informações aparecam como de costume.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Entendi.. ví um vídeo aqui falando do speaker.. mas então, ele vem junto com a placa mãe ? E precisa ser conectado quando você tá montando o PC  ? Como na minha assinatura,  minha placa mãe é uma h81m-h, era pra tar vindo junto? Ou isso tem que comprar separado ?
    E quando a inicialização, cara quando eu usava um monitor mais antigo, que ligava mais rápido, eu conseguia ver, agora que uso esse Full HD da aoc, 23'6 polegadas não consigo ver mais. 

    Então, eu preciso de algum desses dois ? Ou posso deixar do jeito que tá mesmo ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu deixaria do jeito q tá.. eu comprei uma asus h81m-a/br pra montar o pc da minha namorada e tb nao veio o speaker e aqui tá funcionando sem ele.. como nao encontrei fácil pra vender em lojas perto de mim acho q vou deixar sem ele mesmo.. antigamente vinha nas caixas dos gabinetes.. agora nem isso mais, ate porque tem algumas placas q ja vem com ele soldado na placa-mãe, inclusive..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Opa, fui ver aqui, no meu PC, realmente o speaker não está ali, não tem nada conectado onde ta escrito bem pequenininho no canto inferior direito da placa mãe, +SPEAKER- . Peguei um desses PC's antigos aqui de casa, que eu sei que davam BEEP, e realmente, procurei na placa mãe, e tem aquele microfonezinho conectado na placa mãe, com um fio preto e um vermelho.
    Mas então, era pra ter vindo junto, e os caras da pichau esqueceram ? Ou tem que comprar a parte isso? E eu preciso dele ? Posso deixar sem mesmo

    E a inicialização, o que eu preciso para fazer aparecer as coisas? Ou será que aparecem, e meu monitor demora um pouco pra ligar aí eu não vejo? Fiz o teste aqui, desliguei ele, e liguei de novo, percebi que quando ele mostra vídeo realmente, do que tá acontecendo, e aparece HDMI, já acabou de passar a parte que mostra as informações da placa mãe, achei um vídeo aqui de boot com a placa mãe h81m-h, porém o cara instalou o MAC, 

    é esse o boot da h81m-h? Tão rápido assim? Se for, acho que o monitor não pega mesmo. Editado por xTripleBR

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @xTripleBR

     

    Esse "carro dando partida" é o cooler da Intel.. É normal..

     

    Aquele Speaker deveria vir junto com o gabinete.. Agora se não veio ou se esqueceram de instalar,só perguntando pra eles..

     

    Pra entrar no BIOS da placa-mãe, aperte Delete, 1 ou 2 segundos depois de ligar o PC.. A tela com essa informação é MUITO rápida mesmo..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×