Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Darth_relentless

Windows 8.1 - Problemas com reprodução de DVD/CD de áudio

Recommended Posts

Instalei recentemente o Windows 8.1. Seus recursos são tantos que se não dominá-los sou o próximo candidato ao hospício. Tá me deixando louco...

Estou tendo problemas... Na verdade dois. Com o drive de DVD/CD. São eles:

 

1 - Quando reproduzo um CD de áudio, o som não é cristalino. Sai com pequenos chiados. Fiz um teste. Entrei num site que disponibiliza música e quando reproduzo desse, o som sai perfeito. Acho que isso define que o problema não é na placa de som/fiação/conectores/caixas de som.

 

2 - Quando coloco um DVD, o mesmo não é reproduzido. Tentei colocar outros DVD's diferentes e aconteceu a mesma coisa. 

 

Antes, tinha o Windows 7 Ultimate. Isso não acontecia com ele. Enfim...

 

Já me disseram que podia ser problema dos CODECS. Não sei se é esse mesmo o termo. Baixei um conjunto novo desses CODECS, seguindo instruções e o problema continuou. Por favor, não sou completamente leigo, mas também não sou um expert no assunto como a maioria de vocês. Se alguém souber realmente a solução para este problema, e quiser ajudar, por favor não use muitos termos e explicações técnicas. Por favor seja bem didático. Não quero saber o que está acontecendo. Só quero poder ouvir meus CD's de música e assistir meus DVD's tranquilamente e com qualidade.

 

Amplexos,

 

PS: Peço que só postem respostas quem realmente souber a solução. Nada de tentativas sugeridas por "aventureiros".

 

Estava pensando aqui com meus botões. Aconteceu uma coisa recentemente. A velocidade da  minha conexão foi reduzida de 10M para apenas 1M. Será que tem algo a ver?

Editado por Darth Walther

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×