Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
francisco ferreira gomes

roteador d-link dir 615

Recommended Posts

bom comprei um roteador d-link dir 615 e tenho internet via radio, configurei roteador mas não consigo navegar,diz rede local conectada mas sem acesso a internet mas quando conecto apenas o cabo de rede no notebook  a internet funciona normalmente o que pode ser.

segue abaixo os detalhes da minha conexão local com o roteador plugado.

 

Sufixo DNS específico à conexão: domain.name

Descrição: JMicron PCI Express Gigabit Ethernet Adapter

Endereço Físico: ‎80-EE-73-5C-C3-94

DHCP Ativado: Sim

Endereço IPv4: 192.168.0.2

Máscara de Sub-rede IPv4: 255.255.255.0

Concessão Obtida: domingo, 4 de janeiro de 2015 16:17:28

Vencimento da Concessão: domingo, 4 de janeiro de 2015 18:17:29

Gateway Padrão IPv4: 192.168.0.1

Servidor DHCP IPv4: 192.168.0.1

Servidor DNS IPv4: 192.168.0.1

Servidor WINS IPv4:

NetBIOS sobre Tcpip Habilitado: Sim

Endereço IPv6 link-local: fe80::6509:40d8:1e79:e65c%12

Gateway Padrão IPv6: fe80::fae9:3ff:fe8b:f95c%12

Servidor DNS IPv6: fe80::fae9:3ff:fe8b:f95c%12

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Francisco, bem-vindo ao Fórum CdH.

 

Experimenta clonar o endereço MAC do notebook no roteador.

Outra opção é conectar o cabo da antena numa porta LAN do roteador, depois ligar ele e ver se funciona como ponte.

 

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
francisco ferreira gomes    0
  • Autor do tópico
  • agradeço a atenção pedro, fiz os procedimento descritos aparentemente ia funcionar mas ainda não consigo navegar.

    quando tentei conectar o cabo que vem direto da antena a rede WiFi reconheceu em meu tablet, conectei, deu a potencia do link, a intensidade do sinal, se a rede era segura, tudo direitinho  mas ainda sem internet, o que pode ser, sera que esta dando conflito entre o endereço ip do reteador e o endereço ip da internet.

     

     

    aguardo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Véio do Rio    342

    agradeço a atenção pedro, fiz os procedimento descritos aparentemente ia funcionar mas ainda não consigo navegar.

    quando tentei conectar o cabo que vem direto da antena a rede WiFi reconheceu em meu tablet, conectei, deu a potencia do link, a intensidade do sinal, se a rede era segura, tudo direitinho  mas ainda sem internet, o que pode ser, sera que esta dando conflito entre o endereço ip do reteador e o endereço ip da internet.

     

     

    aguardo.

    Pode ser. Conecte o cabo que vem da antena direto no notebook e veja no ipconfig/all o endereço IP do gateway padrão. Se for 192.168.0.1, terá que alterar o IP LAN do seu roteador. Se for usar como ponte, como sugeriu o colega @Pêdro Bonzinho, altere o IP para 192.168.0.254 (por exemplo) e conecte em uma das portas LAN; se for usar como router, mude para 192.168.1.1 (por exemplo) e conecte na porta WAN.

    Espero ter ajudado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    francisco ferreira gomes    0
  • Autor do tópico
  • ola veio do rio, tentei conecta o cabo que vem da antena mas não apareceu conexão local poiso cabo que vem da internet passa por um aparelho quem tem a entrada PEO EO OUTRA LAN QUE VAI PARA O COMPUTADOR, TENTEI FAZER COM OS CABOS CONECTADOS NORMALMENTE E ABRIR O CMD E O GATEWAYque apareceu era diferente.

     

    o comando ipconfig/all digita-se no executar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×